Problème électrique partner 1l9d 2005

Discussion dans 'Utilitaires : Boxer, Expert, Partner, Bipper VU' démarrée par Brice77, 17 Août 2021.

  1. Brice77

    Brice77 Nouveau membre

    Inscrit depuis le :
    17 Août 2021
    Messages :
    1
    "J'aime" reçus :
    0
    bonjour à tous
    Quand je tourne la clef au contact tous s allume normalement,et au bout de 15 à 20 secondes tous
    S éteint.
    La voiture démarre très bien.
    Le tableau de bord s éteint,mais la voiture reste en marche.
    Et quand j éteint et je rallume sa fait pareil. sachant que les essuies glace fonctionne pas,le compte tour non plus,pas de ventilation de chauffage non plus, les feux de croisement non plus, et aussi la ventilation moteur obligé de faire un pont sur les relais pour qu il fonctionne en direct...
    Il y a que les vitres électrique qui fonctionne
    La centralisation des portes , clignotant feu stop et plein phare et klaxonne

    J ai changé le faisceau moteur
    J ai aussi essayé 3 boîtier bsi
    J ai aussi essayé 2 calculateur mais rien n y fait
    La batterie est neuve
    Démarreur aussi
    J ai plus d idée quelqu n pourrais m aider merci
     
  2. biloute80

    biloute80 Nouveau membre

    Inscrit depuis le :
    14 Octobre 2022
    Messages :
    2
    "J'aime" reçus :
    0
    bonjour avez vous trouvez votre problème car j'ai le même que vous Mercie de votre réponse
     
  3. biloute80

    biloute80 Nouveau membre

    Inscrit depuis le :
    14 Octobre 2022
    Messages :
    2
    "J'aime" reçus :
    0
    bonjour avez vous trouvez votre problème car j'ai le même que vous Mercie de votre réponse
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification