Problème avec ma 307cc..!

Discussion dans 'Peugeot 307' démarrée par Feghrour, 6 Décembre 2019.

  1. Feghrour

    Feghrour Membre

    Inscrit depuis le :
    6 Décembre 2019
    Messages :
    5
    "J'aime" reçus :
    0
    Bonjour à tous, je suis nouveau ici. Aidez moi svp svp... j’ai un problème avec ma 307 cc 110 chevaux année 2005 essence. Déjà quand je mets le contact et aussi quand je démarre la voiture ça fait un genre de bip..! Et quand j’éteins ma voiture les warning se mettent en route en accélérée et quand j’appuie sur le bouton de warning ça reste allumé mais vitesse normal.. mais ça va les warning s’éteignent quand même tout seul au bout de deux minutes.. et quand j’éteins la voiture et que je la rallume tout se remet à zéro l’heure sur l’écran du tableau de bord le poste et tout c’est comme si j’enlever la cosse de la batterie et que je la remettais..! et j’arrive plus à fermer ma voiture avec la clé en centralisation..! (Je sais pas si ça a avoir avec ça mais je viens de changer l’alternateur et avant d’avoir changé l’alternateur tout allait bien avec la voiture..!)
     
  2. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    23 966
    "J'aime" reçus :
    455
    etat de la batterie?
     
  3. Feghrour

    Feghrour Membre

    Inscrit depuis le :
    6 Décembre 2019
    Messages :
    5
    "J'aime" reçus :
    0
    Bonjour, nen la batterie elle est bonne j’ai quand même essayer avec une autre batterie mais ça fait toujours pareil..!
     
  4. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    14 238
    "J'aime" reçus :
    1 129
    Si on comprend bien, la seule chose qui a changé entre "avant" et "après" l'intervention, c'est l'alternateur
    Commencez donc par chercher de ce côté-là
     
  5. Feghrour

    Feghrour Membre

    Inscrit depuis le :
    6 Décembre 2019
    Messages :
    5
    "J'aime" reçus :
    0
    La personne qui m’a monté l’alternateur M’a dit que ça n’avait rien à voir avec L’alternateur..! Et des fois en l’allumant ça écrit sur l’écran du tableau de bord "Antivol électronique défaillante »! ( et comme je suis une femme je suis un peux perdu là..!) Pouvez-vous me dire Pourquoi ça m’écrit ça svp svp svp... merci beaucoup..
     
  6. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    14 238
    "J'aime" reçus :
    1 129
    Donc voir du côté de l'anti-démarrage... :chinois:
     
  7. Feghrour

    Feghrour Membre

    Inscrit depuis le :
    6 Décembre 2019
    Messages :
    5
    "J'aime" reçus :
    0
    C’est bon j’ai réussi à faire ma voiture pour finir fallait juste reprogrammer de mon BSI..!
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification