Problème de feux de croisement peugeot 807

Discussion dans 'Nouveautés' démarrée par Vini-Teranova, 16 Juillet 2019.

  1. Vini-Teranova

    Vini-Teranova Membre

    Inscrit depuis le :
    16 Juillet 2019
    Messages :
    7
    "J'aime" reçus :
    0
    Bonjour à tous je vient vers vous car j'ai un souci sur mon 807 de 2005 navteck en effet depuis samedi soir mes feux de croisement ne s'allume plus alors que tout les autres (feux de position ,feux arriere..etc)marche nickel les voyants sur le tableau de bord marche très bien aussi.J'ai était chez peugeot ils ont changer les ampoules mais rien.Et ils m'ont dit pour le diagnostique de recherche de panne sa sera 115€ .Donc avant d'entamer quoi que ce soit avec peugeot je voulait savoir si quelqu'un ici pourrait me faire éviter de retourner les voir merci
     
  2. alex50

    alex50 Peugeot Addict

    Inscrit depuis le :
    11 Juillet 2011
    Messages :
    893
    "J'aime" reçus :
    9
    essaye deja un reset du BSI en debanchant la batterie pendant 5 minutes.

    ensuite, ca peut venir du comodo (com2000)

    as tu l'allumage des feux automatique ?

    as tu verifié les fusibles ?
     
  3. Vini-Teranova

    Vini-Teranova Membre

    Inscrit depuis le :
    16 Juillet 2019
    Messages :
    7
    "J'aime" reçus :
    0
    Je vais essayer de debrancher la batterie alors ...oui j'ai l'allumage qui marche très bien tout les voyant sur le tableau de bord marche très bien aussi...pour les fusibles j'ai pas regarder . Mais y a un truc bizarre c'est que fois quand j'arrive chez moi le soir j'allume les feux de croisement bin sa marche et quand j'eteint pour le rallumer et bin plus rien
     
  4. Vini-Teranova

    Vini-Teranova Membre

    Inscrit depuis le :
    16 Juillet 2019
    Messages :
    7
    "J'aime" reçus :
    0
    Bon bin j'ai debrancher la batterie attendu 5 minutes rebrancher mais rien ...par contre j'ai trouver la boîte à fusible dans la boîte à gants mais j'ai rien qui indique ceux des feux de croisement
     
  5. gegeO8

    gegeO8 Lion d'Or

    Inscrit depuis le :
    27 Juin 2010
    Messages :
    3 567
    "J'aime" reçus :
    24
    fais une recherche sur le forum, il me semble qu'un membre a déjà eu un soucis de ce genre (je ne sais plus si c'était un ou les deux phares), et c'était un relais sur le bsi qui était hs (ou les connections hs).
    le bsi, c'est le boitier avec les fusibles qui est dans la boite à gants passager, et, si j'ai toujours bonne mémoire, c'est un relais qui s'emboite
     
  6. Vini-Teranova

    Vini-Teranova Membre

    Inscrit depuis le :
    16 Juillet 2019
    Messages :
    7
    "J'aime" reçus :
    0
    D'accord je vais jeter un coup d'oeil merci
     
  7. Vini-Teranova

    Vini-Teranova Membre

    Inscrit depuis le :
    16 Juillet 2019
    Messages :
    7
    "J'aime" reçus :
    0
    Merci à tous pour votre aide mon problème est résolu j'avait trouver un sujet qui disait que c'etait le relais (boitier vert derrière la boite à gants)et en effet il était complètement cramer ...23€ chez peugeot la pièce et changer en 30 min par un mécano électricien pour le prix d'un paquet de clope
     
  8. gegeO8

    gegeO8 Lion d'Or

    Inscrit depuis le :
    27 Juin 2010
    Messages :
    3 567
    "J'aime" reçus :
    24
    une bonne chose
     
    Vini-Teranova aime votre message.
  9. matdef

    matdef Membre

    Inscrit depuis le :
    11 Août 2019
    Messages :
    13
    "J'aime" reçus :
    2
    bonsoir vini-teranova,
    je viens vous voir car j'ai un problème ressens avec mes feux de croisement, auriez plus d'info a me donner par rapport au relais? sont emplacement, faut il retirer la boite a gant (j'ai crus comprendre que c'était derrière la boite à gant...) auriez vous des photos pour que je sachent qu'elle relais chercher?
     
    Vini-Teranova aime votre message.
  10. Vini-Teranova

    Vini-Teranova Membre

    Inscrit depuis le :
    16 Juillet 2019
    Messages :
    7
    "J'aime" reçus :
    0
    Oui bonsoir le relais se trouve bien derrière la boîte à gants ...je ne l'ait pas démonter moi même mais d'apres le mécano électricien qui me l'a fait il y a en effet 2 vis à enlever et le boîtier et juste la de couleur verte ...juste qu'à l'enlever et allez chez peugeot en racheter un tout neuf pour 25€
     
  11. matdef

    matdef Membre

    Inscrit depuis le :
    11 Août 2019
    Messages :
    13
    "J'aime" reçus :
    2
    d'accord, je vous remercie je vais donc pouvoir vérifier si mon problème vient de la ;) bonne soirée et merci encore
     
    Vini-Teranova aime votre message.

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification