Problèmes de feux stop arrières

Discussion dans 'Questions techniques' démarrée par Kerberos69008, 24 Mars 2009.

  1. Kerberos69008

    Kerberos69008 Nouveau membre

    Inscrit depuis le :
    24 Mars 2009
    Messages :
    3
    "J'aime" reçus :
    0
    Bonjour à tous,

    J'ai une 207 1.4 Urban, et mes feux stop ne fonctionnent plus depuis ce matin?
    Je me demandais si cela peux venir des fusibles, cependant je ne trouve rien dans le manuel de la 207 parlant des fusibles lié aux feux STOP arrières.
    Dans le cas ou ce n'est pas une défaillance lié à un fusible, je présume que cela vient du faisceau électrique? Si tel est le cas je vais directement chez Peugeot elle est normalement encore sous garantie.

    Merci infiniment de votre aide sur ce sujet.
     
  2. patt

    patt Peugeot Addict

    Inscrit depuis le :
    29 Août 2007
    Messages :
    652
    "J'aime" reçus :
    0
    Regarde le contacteur de pedale de frein. Il se peut qu'il soit mal reglé ou hs;
     
  3. Kerberos69008

    Kerberos69008 Nouveau membre

    Inscrit depuis le :
    24 Mars 2009
    Messages :
    3
    "J'aime" reçus :
    0
    Merci de ta réponse,

    Sans vouloir abusé de ta gentillesse pourrais tu me dire ou il se situe, je suis plus à l'aise avec les ordinateurs qu'avec les voitures :)
    Tu pencherais sur le faites qu'il soit bloqué ouvert?
    Est ce considéré comme une pièce d'usure par Peugeot? Parce que dans le cas contraire je l'amène directement la bas.
     
  4. patt

    patt Peugeot Addict

    Inscrit depuis le :
    29 Août 2007
    Messages :
    652
    "J'aime" reçus :
    0
    Il est sous la pedale de frein c'est un simple contact quant tu appuie,mais si elle est encore sous garantie amene là au garage.
     
  5. Kerberos69008

    Kerberos69008 Nouveau membre

    Inscrit depuis le :
    24 Mars 2009
    Messages :
    3
    "J'aime" reçus :
    0
    Oui j'ai la garantie 5 Ans et elle n'a que 2 ans et 3 mois.

    Merci infiniment de ton aide.
     
  6. elite025

    elite025 Peugeot Addict

    Inscrit depuis le :
    11 Avril 2009
    Messages :
    52
    "J'aime" reçus :
    0
    g le meme souci auj sur ma voiture, plus aucun feux ne s'allument . Kel etai le pb chez toi ?
     
  7. alakazam

    alakazam Peugeot Addict

    Inscrit depuis le :
    23 Juillet 2004
    Messages :
    64
    "J'aime" reçus :
    0
    Bonjour.

    J'ai eu un problème similaire en janvier, mes feux stop ne s'allumaient plus. Mon garage à changer un faisceau et depuis plus de problème.
     
  8. elite025

    elite025 Peugeot Addict

    Inscrit depuis le :
    11 Avril 2009
    Messages :
    52
    "J'aime" reçus :
    0
    pb reglé, g changé le contacteur de frein et un nouveau faisceau
     
  9. irongold

    irongold Lion Hors catégorie

    Inscrit depuis le :
    24 Avril 2008
    Messages :
    7 496
    "J'aime" reçus :
    0
    [:chris34] [:chris34] [:chris34]
     
  10. zedman

    zedman Nouveau membre

    Inscrit depuis le :
    2 Juin 2010
    Messages :
    1
    "J'aime" reçus :
    0
    bonsoir,j'ai eu le meme problème,les feux stop,ne s'allumaient qu'une fois sur dix ou pas du tout,alors pas de panique,ça se retouche assez facilement,sur le contacteur il y a au bout,il y a une tige tampon,canellée qui se regle en l'étirant ou la poussant,pas forcé de démonter le contacteur,laisser la pédale a l'arret,tirer ou pousser le petit tanpon qui vient en contact contre la pédale,une fois que le contact interne du contacteur sera a la bonne place,(c'est assez précis) cela fonctionnera,un contacteur de ce type ne peut etre foutu,sauf en cas d'incendie electrique à cet endroit,ou si le vehicule est tres vieux,ce qui n'est pas le cas pour les 207,j'ai "réparé" le mien en une heure,le plus dur c'est l'accès peu pratique à cet endroit,ne pas tordre ou "brutaliser" le contacteur,sous peine d'etre obligé de le remplacer.
     
  11. rastah

    rastah Peugeot Addict

    Inscrit depuis le :
    24 Octobre 2005
    Messages :
    430
    "J'aime" reçus :
    0
    Bonsoir,

    Je ne voudrais pas porter un mauvais coup à ton optimisme mais j'ai eu le même problème que je penssait tout comme toi avoir résolu de cette façon.... En fait ça a du fonctionner 3 jours et puis le même soucis est réapparu.
    En fait le contact se déteriore à cause d'une intensité trop élevée dans le circuit. Une modif a été appliquée en série et il faut bien changer le capteur et un bout du faisseau electrique. Dans le faisseau il y a une résistance en série ce qui a pour effet de dimminuer l'intensité du courant dans le contact.

    :coucou:
     
  12. nte2d

    nte2d Nouveau membre

    Inscrit depuis le :
    15 Septembre 2010
    Messages :
    2
    "J'aime" reçus :
    0
    bonjour,
    j'ai fait cette manip' cet après-midi et ce soir ça marche encore. de plus j'ai mis un peu de nettoyant électronique pour potentiomètres. j'ai réglé la course pour que çà s'allume après très peu de course, car j'ai l'impression qu'elle était trop longue avant, car en appuyant à fond sur la pédale, il n'y avait pas de jour entre le contacteur et la pédale, d'où un risque de mini arc électrique dans le contacteur. je crois que le nettoyant lui a fait du bien.
    @ bientôt
     
  13. LOULOU9393

    LOULOU9393 Nouveau membre

    Inscrit depuis le :
    12 Août 2016
    Messages :
    1
    "J'aime" reçus :
    0
    Bonjour, je viens de m'inscrire sur le forum Peugeot suite à un Pb de non allumage de l'ensemble de mes feu stop sur ma 207 Trendy année millésime2 006. Première action, vérification des fusibles bonne, 2 Action dépose du contacteur et shunt entre le repère et 2 de la connectique prise femelle, les stops fonctionnent. Déduction cela doit venir du contacteur, grossière erreur, après remplacement de celui-ci même Pb. Après réflexion et petite manipulation du faisceau, allumage par intermittence. Donc Pb au niveau de la connectique. L'ensemble contacteur faisceau montés sur le support au dessus de la pédale de frein n'étant pas fixé que par un système 1/4 de tour à pour conséquence de bouger légèrement à chaque sollicitation ce qui a pour conséquence de déformer les cosses de la partie femelle de la connectique ( partie mâle sur le contacteur) ce qui à pour conséquence un contact aléatoire dans un premier temps et plus de contact ensuite. Après un petit resserrage des contacts 1 et 2 sur la prise femelle tout est revenu dans l'ordre.. Si ce petit compte rendu d'intervention peut servir à résoudre vos Pb de stop défaillant j'en suis déjà ravi.

    LOULOU9393
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification