307 ne démarre plus

Discussion dans 'Peugeot 307' démarrée par Tom 62, 3 Janvier 2021.

  1. Tom 62

    Tom 62 Membre

    Inscrit depuis le :
    20 Août 2020
    Messages :
    14
    "J'aime" reçus :
    0
    Bonjour je suis nouveau sur le forum merci de me lire tt d'abord j'ai une 307 2l HDi oublie de phares batterie HS achat nouvelle batterie et démarrage impossible mode eco? Voyant centralisation clignote rapidement = antidemarrge j'ai une valise avec Delphi un capteur pression carburant que je ne peux effacer qqun a une idée mais c pas fini la même semaine j'ai un véhicule plaisir c une 407 coupe v6 3 l que je me servait le temps de réparer la 307 tombé en panne également défaut bobine 4 j'ai pas de chance jusqu'au bout à savoir j'ai effacé le défaut est nickel elle roule parfaitement Question est il possible qu'une bobine d'allumage déconne ou elle est en défaut 1seul et dernière fois merci de m'avoir lu encore plus de me répondre bonne année à tous
     
  2. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    23 966
    "J'aime" reçus :
    455
    pour la 307 c'est tres surement le bsi qui c'est virginisé avec la perte de la batterie
    il faut donc le recoder et y rentrer le code PIN pour demarrer a nouveau
    lorsque tu interoge le bsi avec ta valise,le N° de vin doit etre bpbpbpbpbpbp
    pour la 407,surement defaut fugitif,donc sans gravité
     
  3. Tom 62

    Tom 62 Membre

    Inscrit depuis le :
    20 Août 2020
    Messages :
    14
    "J'aime" reçus :
    0
     
  4. Tom 62

    Tom 62 Membre

    Inscrit depuis le :
    20 Août 2020
    Messages :
    14
    "J'aime" reçus :
    0
    Bonjour Yann et très flatté que ce soit toi qui rep pour la 407 huile dans puit de bougie 4 5 6 j'ai changé bougie et c 3 bobines j'ai fait 100km impeccable ce matin je démarre régime bizarre à l'oreille je la laisse toujours chauffé devant chez moi et à mon retour voyant pollution je passe valise Delphi problème bobines 4 5 6 celle que j'ai changé et comme j'ai changé joint collecteur une idée
     
  5. Tom 62

    Tom 62 Membre

    Inscrit depuis le :
    20 Août 2020
    Messages :
    14
    "J'aime" reçus :
    0
    Pour ma 307 je vais regarder ce vin mais un problème n'arrive jamais seul le démarreur me lâche lâchement plus de pêche je l'ai aperçu fumé un petit peu en tout cas merci de votre attention
     
  6. Tom 62

    Tom 62 Membre

    Inscrit depuis le :
    20 Août 2020
    Messages :
    14
    "J'aime" reçus :
    0
    Voilà mes codes erreur
    P0354 bobines d'allumage
    Défaut électrique
    Permanent
    P0355 idem

    P0356 idem

    + P1336 rate
    Permanent
    Encore merci☺
     
  7. X8R

    X8R Lion d'Argent

    Inscrit depuis le :
    21 Juin 2009
    Messages :
    2 624
    "J'aime" reçus :
    96
    Si tu as des défauts bobine, normal que tu as des ratés d’allumage

    l’huile dans les puits est certainement dû à la fuite du joint de couvre culasse ou du palier d’aac
     
  8. Tom 62

    Tom 62 Membre

    Inscrit depuis le :
    20 Août 2020
    Messages :
    14
    "J'aime" reçus :
    0
     
  9. Tom 62

    Tom 62 Membre

    Inscrit depuis le :
    20 Août 2020
    Messages :
    14
    "J'aime" reçus :
    0
    Bonjour et merci j'ai redemonte aujourd'hui depuis que j'ai changé mes bougies et bobines 4 5 6 elle a roulé 100km et le lendemain défaut sur c bobines j'en suis à mon troisième démontage mes bobines et mes bougies ne sont pas huileuses et bobines sec merci de m'aider
     
  10. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    23 966
    "J'aime" reçus :
    455
    donc il faut controler le faisceau et ensuite peut etre un soucis avec l´ecu ME7
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification