307 problème chauffage

Discussion dans 'Peugeot 307' démarrée par Pikzy, 8 Décembre 2020.

  1. Pikzy

    Pikzy Membre

    Inscrit depuis le :
    8 Décembre 2020
    Messages :
    6
    "J'aime" reçus :
    0
    Bonjour je possède une 307 de 2006 1.6 110
    Mes probleme chauffage ne fonctionne plus elle a la clim automatique du coup je voudrais savoir si il faut changer le pluseur dair car je pense que sur le pulseur est mort car un garagiste ma dit que le pulseur d,air quand tu le change dans le pulseur il a la résistance je voudrai savoir vous en penser quoi vous merci.
     
  2. francis50

    francis50 Peugeot Addict

    Inscrit depuis le :
    2 Juin 2020
    Messages :
    316
    "J'aime" reçus :
    23
    Pour être sûr que ce soit le pulseur, faudrait le déposer, et le brancher en direct sur du 12 volt.
    S'il tourne, c'est que le problème vient de sa résistance, ou autre chose...

    Faudrait commencer par là.

    Sur une 307, j'ai déjà vu une connectique à motié fondue aussi. Et du coup, le pulseur ne fonctionnait plus à cause de ça...

    Je ne t'en dirait pas plus sur le démontage de tout ça, car cela remonte à quelques années, et je ne m'en souvient que très vaguement...
     
    Pikzy aime votre message.
  3. Pikzy

    Pikzy Membre

    Inscrit depuis le :
    8 Décembre 2020
    Messages :
    6
    "J'aime" reçus :
    0
    Ok je vais essayer de faire sa déjà est je vous redit sa merci
     
  4. Pikzy

    Pikzy Membre

    Inscrit depuis le :
    8 Décembre 2020
    Messages :
    6
    "J'aime" reçus :
    0
    Le pulseur tourne bien sur une batterie mes je n’ai pas trouver résistance mes un régulateur du pulseur je pense que la résistance est avec le pulseur car j’ai tout démonter boîte à gant ect pas trouver .
     
  5. francis50

    francis50 Peugeot Addict

    Inscrit depuis le :
    2 Juin 2020
    Messages :
    316
    "J'aime" reçus :
    23
    Ton pulseur est donc ok.

    Va voir sur oscaro pour ta résistance ou sur google image pour te donner une idée de la tête que ça a.
    Moi je dis résistance, mais ça s'appelle aussi module, transistor, relais....

    Des fois, elle est déportée du pulseur.
    Tout cela dépend de ton modèle de chauffage sur ta voiture ; clim manuelle, ou clim automatique.

    Jette un oeil ici, cela devrait te donner une idée : https://www.google.com/search?q=mod...VEqxoKHVE_DJMQ_AUoAXoECAYQAw&biw=1600&bih=797
     
    Pikzy aime votre message.
  6. Pikzy

    Pikzy Membre

    Inscrit depuis le :
    8 Décembre 2020
    Messages :
    6
    "J'aime" reçus :
    0
    Enfaite j’ai tout démonter boîte à gants ect pas trouver résistance j’ai trouver un régulateur du pulseur d’air est moi c’est une Clim auto https://images.app.goo.gl/kuHAakUQ2bW8tdEh9 les la pièce que j’ai trouver
     
  7. francis50

    francis50 Peugeot Addict

    Inscrit depuis le :
    2 Juin 2020
    Messages :
    316
    "J'aime" reçus :
    23
    Oui, alors je pense que t'as trouvé la pièce qui doit être en cause.

    Par contre, je sais pas comment la tester.
    Perso, je la change et à 99% des chances, ton problème est résolu.

    Le tout, c'est de trouver une pièce qui corresponde.

    Sur les sites connus en ligne tu devrais trouver ça en qualité correcte pour moitié moins cher que ça ne vaut en concession.

    Sur ebay, des fois on en trouve à vraiment pas cher, mais parfois c'est la roulette russe pour trouver une pièce de qualité correcte.

    Tu nous rediras si ça marche.

    @+
     
  8. Pikzy

    Pikzy Membre

    Inscrit depuis le :
    8 Décembre 2020
    Messages :
    6
    "J'aime" reçus :
    0
    Non sa ne marche pas mes je vien voir qui il a un fils couper couleur rouge je vais allez au garage je pense merci pour tout .
     
  9. francis50

    francis50 Peugeot Addict

    Inscrit depuis le :
    2 Juin 2020
    Messages :
    316
    "J'aime" reçus :
    23
    Ah oui d'accord. Il vont te le ressouder et ça devrait repartir.

    Tiens nous au courant.

    @+
     
  10. Pikzy

    Pikzy Membre

    Inscrit depuis le :
    8 Décembre 2020
    Messages :
    6
    "J'aime" reçus :
    0
    Panne résolue j’ai été au garage Peugeot pas trouver du coup j’ai été vers un amie qui tien un garage et il avais un fil couper coter bsm du coup il m’a refait le faisceau tout marche impeccable.
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification