406 2.0l hdi, ne démarre pas, rien au tableau de bord

Discussion dans 'Questions techniques' démarrée par palmito750, 28 Février 2012.

  1. palmito750

    palmito750 Membre

    Inscrit depuis le :
    28 Février 2012
    Messages :
    5
    "J'aime" reçus :
    0
    Bonjour à tous

    J'ai parcouru le forum sur de nombreux sujets sans trouver la réponseà mon problème.

    Ma 406 2.0l hdi de 2001 (phase 2) n'a plus de centralisé (premier signe), une fois à bord, si on tourne la clé rien absolument rien ne s'allume dans la voiture, mais on entend la pompe de gavge, puis on peut faire tourner le moteur, mais il ne démarrera jamais.
    J'ai essayé à la deuxième clé, rien y fait. Puisque le moteur tourne, j'avais exclu un problème de batterie, mais j'ai tout de même mesuré, et je mesure 12,65v à vide, ce qui est donc très bien.

    Je suppose qu'un "truc" électronique est en cause, mais lequel? Mes petites connaissances s'arrête là, et j'ai grand besoin de votre aide.

    Merci
     
  2. reneee

    reneee Dieu, tout simplement

    Inscrit depuis le :
    1 Juin 2005
    Messages :
    27 080
    "J'aime" reçus :
    8
    Bonjour et la [:philw389:7] parmi nous


    refais un contrôle de ta batterie avec tout ce que tu peux d'allumer.........plein phare, chauffage lunette AR, etc........


    et reviens nous dire quoi............ :D :D :D



    moi, je pense à la batterie chiée mais je voudrais avoir la preuve [:francis:1]
     
  3. palmito750

    palmito750 Membre

    Inscrit depuis le :
    28 Février 2012
    Messages :
    5
    "J'aime" reçus :
    0
    Tout d'abord merci.

    Donc je peux allumer les phares, la lumières de l'habitacle, pour la lunette je ne sais pas comme la tableau de bord ne s'allume nulle part, pour tout ce qui est ventillation je ne peux rien faire non plus comme j'ai la clim automatique.

    Je suis inquiet...
     
  4. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 872
    "J'aime" reçus :
    7
    ce que veut dire manu, c'est tu mets le contact, tu allumes tout ce que tu peux allumer et qui consomme de l'électricité et tu mesures ta batterie et ensuit tu nous dis quoi ;)
     
  5. palmito750

    palmito750 Membre

    Inscrit depuis le :
    28 Février 2012
    Messages :
    5
    "J'aime" reçus :
    0
    Vous ne croyez pas que si la batterie était morte je ne pourrais pas faire tourner le moteur, c'est quand même ça qui tire le plus. Même si il ne démarre pas, le moteur tourne bien au même régime qu'à l'habitude, on entend bien qu'il ne peine pas.
    Je contrôlerai ça tout de même si vous voulez ce soir.
     
  6. reneee

    reneee Dieu, tout simplement

    Inscrit depuis le :
    1 Juin 2005
    Messages :
    27 080
    "J'aime" reçus :
    8
    as tu vérifié tous les fusibles ??

    c'est vrai que d'après ce que tu dis, on peut penser que ce n'est pas la batterie ??

    mais les premières descriptions pouvaient laisser penser à ça :D

    en cette période d'hiver on ne voit que cela :sweat: :sweat: :sweat:

    reste encore un problème de masse coupé aussi :whistle:
     
  7. palmito750

    palmito750 Membre

    Inscrit depuis le :
    28 Février 2012
    Messages :
    5
    "J'aime" reçus :
    0
    Tous les fusibles sont ok. J'ai mis des pinces sur la batterie, rien ne change :s
     
  8. palmito750

    palmito750 Membre

    Inscrit depuis le :
    28 Février 2012
    Messages :
    5
    "J'aime" reçus :
    0
    Bon c'est une panne qui n'inspire pas grand monde visiblement...

    Elle ira donc au garage malheurement pour mes finances :(
     
  9. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 872
    "J'aime" reçus :
    7
    antidémarrage, clés, électrovanne, télécodage, etc......

    tu habites dans quel coin?
     
  10. reneee

    reneee Dieu, tout simplement

    Inscrit depuis le :
    1 Juin 2005
    Messages :
    27 080
    "J'aime" reçus :
    8
    c'est sur que si on pouvait tout faire par le web :confused:

    c'est comme la valise, on ne peut pas tout faire avec , c'est ballot :D [:francis:1] [:francis:1]
     
  11. biff

    biff Lion d'Argent

    Inscrit depuis le :
    1 Mars 2006
    Messages :
    2 806
    "J'aime" reçus :
    0
    T'as pas un fusible de la BSI qui a claqué ???? il y en a dessus qui n'ont rien a voir avec le porte fusible et pas répertorié sur le guide de l'utilisateur
     
  12. bobus35

    bobus35 Lion de Bronze

    Inscrit depuis le :
    23 Juin 2005
    Messages :
    1 058
    "J'aime" reçus :
    0
    Salut,

    Comme Biff, je pencherais plus à un problème de fusible au niveau BSI. Je vois que tu arrives à actionner le demarreur mais la voiture ne démarre pas. Ca ressemble à un problème d'anti-démarrage non alimenté par justement un fusible qui aurrait sauté.

    Peut être aussi que ton BSI est mort ou commence à donner des signes de fatigue.

    Tiens nous au courant quand tu irras au garage.

    ciao
     
  13. mehdi55500

    mehdi55500 Nouveau membre

    Inscrit depuis le :
    6 Novembre 2014
    Messages :
    2
    "J'aime" reçus :
    0
    bonjour ,j'ai le meme soucis avez vous résolu le problème .merci
     
  14. yourivr21

    yourivr21 Lion de Bronze

    Inscrit depuis le :
    1 Février 2010
    Messages :
    1 120
    "J'aime" reçus :
    1
    Vérifie le fusible F sur la BSI
     
  15. mehdi55500

    mehdi55500 Nouveau membre

    Inscrit depuis le :
    6 Novembre 2014
    Messages :
    2
    "J'aime" reçus :
    0
    Bonjour ,le défaut est furtif,quand ça ne demarre pas ( en tournant la clé après voyant batterie tout s'éteint ) je debranche la batterie un moment ou plus fois et ça repart.Merci si vous avez d'autres pistes..
     
  16. Nano21

    Nano21 Peugeot Addict

    Inscrit depuis le :
    27 Septembre 2007
    Messages :
    711
    "J'aime" reçus :
    0
    A vérifier l'état des connecteurs sous le repose pied conducteur.
    A vérifier aussi (si semi mux), l'état du connecteur (de liaison faisceau habitacle/moteur) sous le support batterie
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification