407 Hdi 136 ne démarre pas au premier coup de clé

Discussion dans 'Peugeot 407' démarrée par GERGAUD Mathieu, 26 Décembre 2021.

Tags:
  1. GERGAUD Mathieu

    GERGAUD Mathieu Nouveau membre

    Inscrit depuis le :
    26 Décembre 2021
    Messages :
    4
    "J'aime" reçus :
    0
    Bonjour, je possède une 407 hdi depuis 6 mois. J'ai un souci au démarrage, souvent au premier coup de clé le démarreur ne se lance pas, on entend juste un bruit bizarre et rien ne se passe.

    Voir la vidéo en pièce jointe.

    Au deuxième coup de clé généralement elle démarre généralement, parfois au troisième, c'est même allé jusqu'au cinquième. On entend même parfois un petit claquement. Jusqu'à présent elle finit toujours par démarrer mais je me dis qu'un jour ce ne sera pas le cas.
    Auriez vous une idée d'où cela pourrait il venir SVP ?
    Merci d'avance.
     
  2. hugomtp

    hugomtp Peugeot Addict

    Inscrit depuis le :
    12 Mars 2021
    Messages :
    92
    "J'aime" reçus :
    6
    Bonjour,

    Il n'y a pas de pièce jointe dans votre message mais;
    Je pense que le démarreur commence à fatiguer notamment le solénoïde qui doit se bloquer dans votre cas!
    Vérifiez quand même que les connexions électriques soient bonnes avec le démarreur et que la batterie soit ok aussi.
     
    GERGAUD Mathieu aime votre message.
  3. GERGAUD Mathieu

    GERGAUD Mathieu Nouveau membre

    Inscrit depuis le :
    26 Décembre 2021
    Messages :
    4
    "J'aime" reçus :
    0
    Bonjour, merci beaucoup pour votre réponse. Je n'ai pas pu joindre la vidéo apparemment 4mo c'est trop gros. Oui la voiture a 260 000 km et 17 ans donc c'est fort probable.
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification