605 SRI panne allumage sur 2 injecteurs

Discussion dans '60x' démarrée par marji, 30 Juin 2004.

  1. marji

    marji Membre

    Inscrit depuis le :
    21 Juin 2004
    Messages :
    6
    "J'aime" reçus :
    0
    Bonjour,
    en fait, il s'agit d'une panne d'allumage sur 2 injecteurs. le garagiste a tout essayé et il ne trouve pas !
    comment trouver l'origine de cette panne sans amener la voiture chez peugeot (il faut l'amener sur un plateau et sur un bateau... je suis sur une île) il a changé les bougies, une partie du faisceau électrique, vérifié le boitier électronique... est-c'e qu'il faut jeter la voiture ? merci
     
  2. motor

    motor Peugeot Addict

    Inscrit depuis le :
    10 Novembre 2002
    Messages :
    809
    "J'aime" reçus :
    1
    Un schema un oscillo, un multimetre et voila c'est tout. Si c'est 2 injecteurs non commander il y a de grande chance pour que ce soit du semi sequentiel c'est a dire les injecteurs commander 2 par 2. Donc dans ce cas la panne serait sur les injecteurs 1 et 4 ou bien 2 et 3. Verifier la presence du 12 v injecteurs brancher sur la borne d'allimentation des injecteurs. Resistance des injecteurs identiques avec ceux qui fonctionne soit env 16 Ohms par injecteur. Apres c'est une mise a la masse par le calculateur donc continuitée des fils entre injecteurs et calculateurs et isolement par rapport a la masse et au plus.Si tout Ok c'est le calculateur qui est HS.
     
  3. UncleBenS

    UncleBenS Monsieur U
    Membre de l'équipe

    Inscrit depuis le :
    18 Octobre 2002
    Messages :
    12 652
    "J'aime" reçus :
    52
    Ce sujet a été déplacé de la catégorie Peugeot 605 vers la categorie Véhicules de collection par Unclebens
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification