Batteur à plat

Discussion dans 'Questions techniques' démarrée par fish95, 3 Mars 2021.

  1. fish95

    fish95 Nouveau membre

    Inscrit depuis le :
    30 Juin 2017
    Messages :
    1
    "J'aime" reçus :
    0
    Bonjour,
    Des questions similaires ont été abordé mais pas sous cet angle.
    Ma batterie a moins d'un an mais par ma faute elle est à plat, je n'ai pas fait roule ma 406 essence pdt 1 mois par grand froid....
    Du coup complètement à plat j'ai décidé d'acheter un booster pour la démarrer et sa fonctionne par contre tout les clignotant fonctionne en continu sans le bruit juste le visuel..
    Quand je coupe le moteur et je redémarre ça ne démarre pas parce que je n'ai pas recharger en roulant encore donc je présume que cela clignote parce que la batterie n'a pas assez de jus même si le moteur tourne ?
    Est ce bien ça d'après vous ?
    Du coup ma question si je fais tourner le moteur est ce que ça va bien recharger la batterie ou d'après vous il faut changer la batterie ?
    Merci d'avance
     
  2. francis50

    francis50 Peugeot Addict

    Inscrit depuis le :
    2 Juin 2020
    Messages :
    300
    "J'aime" reçus :
    22
    Faut la recharger en roulant ou avec un chargeur pour voir.

    Mais les batteries complètement vidées et que l'on tarde à recharger peuvent vite être complètement foutues et ne plus tenir la charge.....

    Je pense que t'as résolu ton problème depuis le temps.
    Mais si tu peux, redis nous quand même...

    @+
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification