Bluetooth

Discussion dans 'Téléphonie' démarrée par Seb1548, 26 Mars 2019.

  1. Seb1548

    Seb1548 Nouveau membre

    Inscrit depuis le :
    26 Mars 2019
    Messages :
    1
    "J'aime" reçus :
    0
    Salut a tous, je viens d acquerir une 508 sw gt 204 de 2011, et le problème est que quand je reçois et que j emet un appel mon correspondant ne m entend pas par contre moi je l entend très bien.
    Auriez vous une solution les amis
     
  2. pierre89

    pierre89 Membre

    Inscrit depuis le :
    29 Janvier 2020
    Messages :
    14
    "J'aime" reçus :
    1
    Hello,

    1/ Essaye de faire un RESET de ton poste
    2/ Si c'est toujours pareil après le reset, c'est ton micro dans le plafonnier qui est hs..
     
  3. Phil_cofl

    Phil_cofl Modérateur

    Inscrit depuis le :
    26 Février 2009
    Messages :
    12 689
    "J'aime" reçus :
    1 735
    C'est quoi l'intérêt de tous ses déterrages ??
    Si tu veux faire de la pub, mets au moins un lien dans ta signature qui marche :lol:
     
    W13 aime votre message.
  4. Colombus

    Colombus Lion d'Or

    Inscrit depuis le :
    16 Février 2017
    Messages :
    3 640
    "J'aime" reçus :
    1 289
    C'est signe que les travaux de printemps sont bien en avance c't'année... :D
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification