Help je suis perdu

Discussion dans 'Peugeot 807' démarrée par Prophette1, 27 Novembre 2020.

  1. Prophette1

    Prophette1 Membre

    Inscrit depuis le :
    11 Mai 2020
    Messages :
    10
    "J'aime" reçus :
    0
    Bonjour a tous et toutes
    Voici mon problème mon 807 depuis 1 an me fait des misères
    Plus de plein phare
    Les feux de croisement sont toujours allumé
    Plus de klaxon et d antibrouillard avant
    les essuie-glace sont toujours a la même vitesse peu importe le plot de position
    Voyant airbag conducteur allumé
    Donc j ai changé le com 2000 a l identique et toujours pas d amélioration
    Avez vous une idée ou je dois chercher ?
    Car je désespère je crois que je vais y mettre le feu
    Merci
     
  2. Prophette1

    Prophette1 Membre

    Inscrit depuis le :
    11 Mai 2020
    Messages :
    10
    "J'aime" reçus :
    0
    On continue dans la galère apres avoir changer le com2000 j ai fait un reset bsi ca na pas resolu mon problème donc je laisse tomber pour la journée refermeon 807 et la le lendemain plus de batterie bizarre de plus elle avait la charge car j avais verifier batteries deja changé il y a 1 an
    J en peux plus de ce camion help svp
    Merci
     
  3. alex50

    alex50 Lion de Bronze

    Inscrit depuis le :
    11 Juillet 2011
    Messages :
    1 155
    "J'aime" reçus :
    25
    déjà, un coup de valise permettrait de savoir si les calculateurs communiquent correctement. et si pas d'anomalies sur le reseau du vehicule.
    pour la batterie, un voltmetre/amperemetre permettra de savoir rapidement si tu as un consommateur anormal, genre BSI qui ne se met pas en veille. ca ne doit pas depasser 50ma quand tout est au repos.
     
  4. Prophette1

    Prophette1 Membre

    Inscrit depuis le :
    11 Mai 2020
    Messages :
    10
    "J'aime" reçus :
    0
    Merci pour ta réponse
    Je vais verifier je pense au bsi aussi car il ne claque et hier j ai remarqué que mes feux reste allumé apres fermeture du vehicule il ne s eteigne ne pas du coup je debranche la batterie quel misère
     
  5. alex50

    alex50 Lion de Bronze

    Inscrit depuis le :
    11 Juillet 2011
    Messages :
    1 155
    "J'aime" reçus :
    25
    si tu coupes le contact de nuit en mode allumage automatique, c'est normal que les feux restent allumés 15 ou 30 secondes, c'est le "return to home".... que tu puisse ouvrir ta porte de maison avec de la lumiere...
     
  6. Prophette1

    Prophette1 Membre

    Inscrit depuis le :
    11 Mai 2020
    Messages :
    10
    "J'aime" reçus :
    0
    oui ça je le savais mais là il ne s'éteignais plus du tout même après 1h et depuis samedi l'extinction des feux refonctionne mais le reste est toujours en panne
     
  7. alex50

    alex50 Lion de Bronze

    Inscrit depuis le :
    11 Juillet 2011
    Messages :
    1 155
    "J'aime" reçus :
    25
    verifier que le BSI n'est pas en mode showroom, qui empeche la mise en veille de l'ensemble au bout de 5 minutes.
    ca se fait a la valise....
    si ce n'est pas le cas, alors ca pourrait etre le relai du BSI qui est fondu (power latch)
     
  8. Prophette1

    Prophette1 Membre

    Inscrit depuis le :
    11 Mai 2020
    Messages :
    10
    "J'aime" reçus :
    0
    Salut il ce trouve bien dans le compartiment boite a gant ce foutu relai ??
    Et comment le tester stp ??
    Merci
     
  9. alex50

    alex50 Lion de Bronze

    Inscrit depuis le :
    11 Juillet 2011
    Messages :
    1 155
    "J'aime" reçus :
    25
    pour le tester, tu reste dans la voiture et tu la ferme; au bout de quelques secondes (30?) tu dois entendre le relai se relacher et mettre la voiture en sommeil.
    en activant le plafonnier, ca doit reveiller la voiture et le relai.
    oui il est dans la boite a gants
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification