Pb codes défauts P1352 et P1351 (RESOLU)

Discussion dans 'Nouveautés' démarrée par rahilarie, 6 Juin 2014.

  1. rahilarie

    rahilarie Peugeot Addict

    Inscrit depuis le :
    25 Avril 2013
    Messages :
    142
    "J'aime" reçus :
    0
    Bonsoir,
    J'aimerai avoir votre avis: est-ce que le fait d'avoir ces deux codes défauts justifient la décharges à une vitesse grand V de la batterie. je soupçonne que c'est le relais post préchauffage qui est resté collé qui provoque la décharge de ma batterie en un rien de temps. Pouvez vous me dire l'emplacement de ce relais, comment il est? et les tests à faire pour savoir s'il est HS.
    Merci bcp
     
  2. jl23

    jl23 Lion d'Or

    Inscrit depuis le :
    26 Août 2010
    Messages :
    4 266
    "J'aime" reçus :
    0
    Débranche le déjà pour voir si c'est bien ca ;)
     
  3. rahilarie

    rahilarie Peugeot Addict

    Inscrit depuis le :
    25 Avril 2013
    Messages :
    142
    "J'aime" reçus :
    0
    Mais je n'arrive pas à le localiser. J'ai une 407 sw 1.6 HDI 110cv.
     
  4. jl23

    jl23 Lion d'Or

    Inscrit depuis le :
    26 Août 2010
    Messages :
    4 266
    "J'aime" reçus :
    0
    Souvent il est a droite du moteur, boitier noir et vert. Regarde bien ;)
     
  5. rahilarie

    rahilarie Peugeot Addict

    Inscrit depuis le :
    25 Avril 2013
    Messages :
    142
    "J'aime" reçus :
    0
    Est-ce que ce n'est pas la pièce que j'ai entouré qui est sous le calculateur à coté de la porte fusibles?

    [​IMG]
     
  6. jl23

    jl23 Lion d'Or

    Inscrit depuis le :
    26 Août 2010
    Messages :
    4 266
    "J'aime" reçus :
    0
    On voit pas grand chose ....
     
  7. rahilarie

    rahilarie Peugeot Addict

    Inscrit depuis le :
    25 Avril 2013
    Messages :
    142
    "J'aime" reçus :
    0
    En fait c'est ça:

    [​IMG]

    D'après plusieurs recherches sur le net, je confirme que c'est le relais pré/post chauffage sur ma 407.
    Je pense que ça se démonte en tirant vers le haut la partie bleue et ensuite tirer le corps.
    Il faut que je cherche le prix et fournisseur.
     
  8. jl23

    jl23 Lion d'Or

    Inscrit depuis le :
    26 Août 2010
    Messages :
    4 266
    "J'aime" reçus :
    0
    Oui ca a l'air d'être celui la. De toute façon tu dois voir le fil qui part aux bougies :).
     
  9. rahilarie

    rahilarie Peugeot Addict

    Inscrit depuis le :
    25 Avril 2013
    Messages :
    142
    "J'aime" reçus :
    0
    Bonjour, J'ai enfin remplacé ce relais et le problème est résolu. Juste pour vous dire que ce relais a tendance à coller, je pense. Et je croie que ce problème de relais est le responsable de ma décharge de batterie il y a quelques mois de ça. C'était un grosse fuite de courant. Enfin, je suis arrivé à bout de ce problème et ça c'est grâce à vous. Merci.
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification