perte de son sur les HP (detection proximité, musique...)

Discussion dans 'Questions techniques' démarrée par lynoo, 7 Octobre 2019.

  1. lynoo

    lynoo Membre

    Inscrit depuis le :
    28 Mars 2018
    Messages :
    5
    "J'aime" reçus :
    0
    Bonjour à tous,

    je suis l'heureux propriétaire d un SUV 3008 de janvier 2018.

    Depuis près d 'un an, je constate un bug probablement électronique. Par moment, je n ai aucun son qui sort des HP (Focal) de mon 3008. C est assez gênant, surtout pour les capteurs de proximité quand on se gare (on ne peut pas se garer à l oreille...). En plus, la musique ou indication de navigation ne fonctionnent pas non plus.

    J'ai bien amené ma voiture sous garantie au garage où je l ai acheté. Malheureusement, il ne font qu'une mise à jour de l'OS du véhicule et ne semblent pas comprendre ce qui se passe.

    Que puis je faire? la garantie s achève bientôt...
    Merci pour votre aide

    PS, pour plus de détails:
    - le bug est aléatoire, il suffit de éteindre le véhicule pendant au moins 5 min et de redémarrer pour que ca revienne à la normale (mais ce n est bien sur pas satisfaisant).
    - parfois, tous les HP sont HS (bug le plus fréquent) et parfois seulement le coté avant-gauche
     
  2. lynoo

    lynoo Membre

    Inscrit depuis le :
    28 Mars 2018
    Messages :
    5
    "J'aime" reçus :
    0
    personne? :calimero:
     
  3. Autober

    Autober Lion de l'espace

    Inscrit depuis le :
    1 Mars 2004
    Messages :
    9 204
    "J'aime" reçus :
    103
    Demande à ton CC il y a une mise à jour qui existe pour régler le problème.
     
  4. Phil_cofl

    Phil_cofl Modérateur

    Inscrit depuis le :
    26 Février 2009
    Messages :
    11 890
    "J'aime" reçus :
    1 354
    Oui, mais apparemment c'est déjà fait :

    :voyons:
     
  5. Sylv_01

    Sylv_01 Peugeot Addict

    Inscrit depuis le :
    13 Mai 2012
    Messages :
    340
    "J'aime" reçus :
    54
    Bonjour,
    il me semblait avoir lu quelque part (peut-être chercher dans la section Electronique Embarquée...) qu'il semble y avoir une mise à jour soft du kit Focal (et pas du firmware du NAC), ou me trompe-je ???
     
  6. Autober

    Autober Lion de l'espace

    Inscrit depuis le :
    1 Mars 2004
    Messages :
    9 204
    "J'aime" reçus :
    103
    Je l'ai eu sur ma précédente 3008 de 2017 ce qui avait réglé le problème .
     
  7. Athos75

    Athos75 Peugeot Addict

    Inscrit depuis le :
    10 Décembre 2018
    Messages :
    52
    "J'aime" reçus :
    11
    Interressant, ça se telechargerait ou et s'installerait comment ces softs focal ?
     
  8. Autober

    Autober Lion de l'espace

    Inscrit depuis le :
    1 Mars 2004
    Messages :
    9 204
    "J'aime" reçus :
    103
    Uniquement via un CC Peugeot.
     
  9. LeRoucky

    LeRoucky Invité

    Bonjour, j'ai eu ce probleme sur mon 3008 equipé en Focal aussi. Le probleme a été resolu par le remplacement d'un des HP qui avait un souci et qui mettait tout le système en defaut. Depuis le remplacement du HP plus de probleme.
    Cette correction a été prise en garantie.
     
  10. lynoo

    lynoo Membre

    Inscrit depuis le :
    28 Mars 2018
    Messages :
    5
    "J'aime" reçus :
    0
    merci pour vos retours, je suis retourné chez mon CC. J ai eu une nouvelle MAJ du block multimedia. Depuis 3 semaines, plus de souci, je croise les doigts sur la durée.
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification