plus chauffage

Discussion dans 'Ma voiture' démarrée par hamidleboxeur, 8 Mars 2014.

  1. hamidleboxeur

    hamidleboxeur Nouveau membre

    Inscrit depuis le :
    7 Mars 2014
    Messages :
    2
    "J'aime" reçus :
    0
    D'abords bonjour et merci a tous de m'accueillir. J'ai un soucis avec mon 806 essence eden park:

    Trois mois sans rouler batterie a plat : un ami viens avec un chargeur demarreur pro et me la demarre au pinces.

    Depuis plus de chauffage et le fusible saute automatiquement a la mise du contact.

    J'ai debranche la platine chauffage meme chose
    j'ai debranché les pulseurs meme chose
    j'ai controlé tous les relais interieur et coté moteur tous bon.
    J'ai verifié un peu coté moteur si aucun cable avait cramé et serait en court circuit rien vu.

    Donc je suis un peu perdu et fait appel a vos connaissances.
    Vous remercis d'avance. Bonne journée.
     
  2. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 872
    "J'aime" reçus :
    9
    si avec tout débranché (et biensur il faut que TOUT soit débranché!!!!), il continu de cramé, c'est donc forcément que tu as un faisceau en court-jus, maintenant à toi de chercher ou


    mais perso je pense plus à pulseur plein de flotte qu'a autre chose mais faut voir/chercher
     
  3. hamidleboxeur

    hamidleboxeur Nouveau membre

    Inscrit depuis le :
    7 Mars 2014
    Messages :
    2
    "J'aime" reçus :
    0
    Merci pour ta reponse , pulseur deja demonté et refait les soudures pas d'eau dedans , vais prendre la piste du faisceau et te tiendrais au courant. Dans tous les cas merci.
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification