Plus de feux de croisement suite à changement de batterie.

Discussion dans 'Questions techniques' démarrée par CamilleC, 2 Février 2019.

  1. CamilleC

    CamilleC Membre régulier

    Inscrit depuis le :
    24 Juin 2009
    Messages :
    25
    "J'aime" reçus :
    0
    Bonjour tout le monde.

    Voilà mon problème : les récentes chutes de neiges ont eu raison de ma vieille batterie.
    Cette dernière montrait déjà des signes de faiblesses depuis une bonne année et m'avait laissé en rad plus d'une fois. Heureusement j'ai toujours des câbles ou un ou deux copains avec moi ^^!

    Bref, là n'est pas mon problème. J'ai racheté une batterie un chouille plus puissante que la précédente, vous pouvez la voir avec le lien suivant : https://www.norauto.fr/produit/batt...tml?CatalogID=48599&CatalogCategoryName=48699

    Je démonte et remonte facilement, la voiture démarre, je ne me pose pas de question et vais gentiment me coucher. Le lendemain, je pars au boulot. La voiture démarre nickel mais, mais, mais... plus de feux de croisement.
    Je teste alors le reste des systèmes élec', tout fonctionne : veilleuse, plein phare, essuie-glace, autoradio, clignotants, warning, vitre électriques, centralisation...etc. Tout marche sauf les feux de croisement.
    Après 3km je m'arrête faire une course. Je remonte, les feux de croisement fonctionnent merveilleusement. Je roule environ 15km et arrive au boulot. Le soir je reprend ma voiture, à nouveau en panne !
    J'allume la voiture, l'éteint, la rallume, trifouille les bitonios, BIM ! Ca remarche, de quoi devenir fou. Je rallume le moteur et m'en vais. Je m'arrête faire une course ...encore... et plouf en panne. C'était vendredi soir, je suis rentré en plein phare... désolé pour ceux que j'ai croisé...

    Depuis je me prend la tête. Voici ce que j'ai vérifié :
    - Débrancher la batterie 5min, rebrancher, attendre 5min, mettre le contact attendre au moins 1min... rien.
    - Les ampoules sont bonnes RAS.
    - Les fusibles sont bons RAS.
    - J'ai même rechargé ma vieille batterie et l'ai réinstaller, rien.

    Important : lorsque mes feux de croisement ont fonctionné le vendredi, le voyant vert "feux de croisement" était bien allumé. Lorsqu'ils ne fonctionnaient pas, pas de voyant.

    Il ne me semble pas que cela soit dû à un faux-contact, mais plus à une espèce de "mise en sécurité" ou un truc du genre.

    Donc, très chers amis, la question à 100 000 $ (façon de parler !) : comment rallumer mes feux de croisement ?
    Ou sinon comment voir dans le noir quand je rentre du boulot ^^??? :cool:

    Merci d'avance pour vos conseils.

    Camille
     
  2. CamilleC

    CamilleC Membre régulier

    Inscrit depuis le :
    24 Juin 2009
    Messages :
    25
    "J'aime" reçus :
    0
    Salut les amis,

    Je viens aux nouvelles. Pour ma part, rien de nouveau, mes feux de croisements ne marchent toujours pas.

    Sous les conseils du garagiste, j'ai remplacé mon comodo de phares mais cela n'a pas fonctionné. La panne ne vient pas de là.

    Je commence à désespérer un poil...
     
  3. JPC06

    JPC06 Lion d'Or

    Inscrit depuis le :
    17 Septembre 2006
    Messages :
    4 870
    "J'aime" reçus :
    103
    Curieux ça......:sarcastic:
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification