plus de puissance en dessous de 3000t/m

Discussion dans 'Questions techniques' démarrée par Robin Vannier, 31 Juillet 2021.

  1. Robin Vannier

    Robin Vannier Membre

    Inscrit depuis le :
    11 Février 2020
    Messages :
    8
    "J'aime" reçus :
    0
    Bonjour a tous
    Je vient vers vous suite a un problème avec ma 407 2.0lhdi 136c 16v navteq
    Quand je roule sous les 3000t/m j'ai très peu de puissance et toute la puissance revient vers 3000t/m
    Je possède cette voiture depuis 5ans et tous les entretient sont fait.
    Si quelqu'un aurait une idée du problème je suis preneur.
    Merci a tous
     
  2. oxydedecuivre

    oxydedecuivre Membre régulier

    Inscrit depuis le :
    18 Janvier 2021
    Messages :
    34
    "J'aime" reçus :
    1
    Salut! Pas de message à l'ODB? Ca le fait aussi bien à chaud qu'à froid?
     
    #2 oxydedecuivre, 16 Août 2021
    Dernière édition: 17 Août 2021
  3. francis50

    francis50 Peugeot Addict

    Inscrit depuis le :
    2 Juin 2020
    Messages :
    316
    "J'aime" reçus :
    23
    Ce serait bien de faire un diag à la valise pour orienter les recherches, car les causes peuvent être multiples....
     
  4. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    23 966
    "J'aime" reçus :
    455
    le diag ne donnera rien
    egr qui merde,simplement,a changer ou supprimer
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification