Problème de ventilation

Discussion dans 'Divers' démarrée par hidargos, 18 Avril 2006.

  1. hidargos

    hidargos Nouveau membre

    Inscrit depuis le :
    1 Septembre 2005
    Messages :
    2
    "J'aime" reçus :
    0
    Bonjour, j'ai une 306,1.6 essence de 1997, depuis deux jours la ventilation ne fonctionne plus, que ce soit sur la vitesse 1,2, 3 ou 4.
    J'ai vérifié la notice, le plomb qui gère la ventilation gère également le dégivrage arrière ; mais ce dernier fonctionne ; il semblerait donc que ca ne vienne pas du plomb en question.

    d'ou peut venir le problème ?

    ps : j'ai roulé ventilation coupé pendant quelques jours en raison du pollen, je ne sais pas si cela peut être un élément d'explication.

    Merci pour votre aide
     
  2. Mister_333

    Mister_333 Nouveau membre

    Inscrit depuis le :
    20 Avril 2006
    Messages :
    3
    "J'aime" reçus :
    0
    vérifie au dessus des fusibles il y a un relais vert qui est peut etre foutu autrement démonte le ventilo et regarde qu'il est pas coincé et qu'il y a de l'alimentation sur la fiche(et une masse)
    A-tu un airco?
     
  3. Raginhard

    Raginhard Peugeot Addict

    Inscrit depuis le :
    10 Août 2005
    Messages :
    234
    "J'aime" reçus :
    0
    Ce qui peut arriver au connecteur de la ventilation :

    [​IMG]

    C'est ce qui est arrivé à ma306 Norwest depuis j'ai supprimé le connecteur et soudé des cosses que j'ai ensuite isolées aves de la gaine thermorétractable.

    C'est la qualité des cosses qui est en cause elles n'assurent pas le contact surtout quant on voit la section des fils on peut deviner l'intensité qui passe par là !

    Les connections sur le motoventilateur avec les couleurs de fils :

    [​IMG]

    :D
     
  4. hub31

    hub31 Nouveau membre

    Inscrit depuis le :
    11 Octobre 2011
    Messages :
    1
    "J'aime" reçus :
    0
    salut je suis nouveau
    Quelle borne faut il alimenter pour faire tourner le moteur en directe (pour le tester)
    Merci de ta reponse
     
  5. fanfan21

    fanfan21 Nouveau membre

    Inscrit depuis le :
    16 Juillet 2013
    Messages :
    3
    "J'aime" reçus :
    0
    Bonsoire a tous je suis nouveau sur se forum.
    Voila.j ai.une 306 de 1998 la.cosse qui se branche sur
    la.platine de commande chauffage et camer!
    Est se que quelqu un aurait un photo ou un schemas
    du branchement des fils sur la platine.
    Merci a tous
     
  6. fanfan21

    fanfan21 Nouveau membre

    Inscrit depuis le :
    16 Juillet 2013
    Messages :
    3
    "J'aime" reçus :
    0
    Quelqu un peut m aider?
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification