Problème pulseur

Discussion dans 'Questions techniques' démarrée par adel13300, 21 Janvier 2022.

  1. adel13300

    adel13300 Peugeot Addict

    Inscrit depuis le :
    27 Novembre 2015
    Messages :
    278
    "J'aime" reçus :
    1
    Bonjour Après plusieurs mois sans chauffage dans ma 207 1.6 hdi clim automatique j'ai décidé de réparer celui-ci car ma ventilation ne fonctionne pas j'ai le code défaut
    f72f qui correspond au pulseur
    J'ai changé celui-ci et effacer défaut mets la ventilation ne souffle toujours pas
    J'ai poursuivi par changer la résistance que j'ai testé évidemment souviens de voiture dont je suis sûre qu'elle fonctionne c'est toujours pareil j'ai donc changé la façade de clim par une autre et toujours aucun résultat je n'ai pas testé le pulseur sur y a de voiture mais je l'ai testé en direct et il fonctionne si quelqu'un peut m'éclairer car je bloque et l'hiver sans chauffage est très rude merci par avance
     
  2. francis50

    francis50 Peugeot Addict

    Inscrit depuis le :
    2 Juin 2020
    Messages :
    315
    "J'aime" reçus :
    23
    Je vois que tu as regardé tous ce qui étais en principe en cause....

    T'aurais pas un capteur/sonde de clim là dessus ? Sur une C5, j'ai eu le cas d'une sonde comme ça. Elle était planquée dans le bloc de chauffage, dans l'habitacle.... Des fois que...
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification