probleme esp et abs coupe 407 2.7

Discussion dans 'Peugeot 407' démarrée par fred'z, 16 Juin 2019.

  1. fred'z

    fred'z Membre régulier

    Inscrit depuis le :
    16 Juin 2019
    Messages :
    26
    "J'aime" reçus :
    0
    bonjour a tous
    je suis nouveau et heureux d'etre inscript sur ce forum.

    voila je possede un coupe 407 2.7 hdi de 2006 , 210000 au compteur elle tourne tres bien , sauf des alertes
    esp et abs . defaillance systeme.ainsi que default pollution.
    j' ai teste plusieurs solution pour trouver d'ou pouvais venir les alertes esp/abs.
    leve le train avant ,position neutre boite de vitesse , frein main serre .
    pas de message frein main serre sur les deux roues avant en rotation.
    j' ai controle le capteur avant droit plus accessible et les deux arrieres.
    des valeurs s'affiches sur le testeur pas de valeur nul.
    et meme frein main legerement serre en roulant au ralenti.aucun message .
    pour info mon regulateur de vitesse ne fonctionne pas ainsi que mon compteur de vitesse et je trouve la direction tres lourde.
    passe au testeur pour identifie c'est erreur, resultat
    code erreur p0500 u0121 p0407 .

    avez vous une idee pour me sortir de cette situation?
    merci a tous .
     
  2. X8R

    X8R Lion d'Argent

    Inscrit depuis le :
    21 Juin 2009
    Messages :
    2 180
    "J'aime" reçus :
    56
    Le mieux serait de regarder les valeurs en live à l’arret Et en roulant, déjà eu le soucis d’un capteur fonctionnant mais par intermittence
     
  3. fred'z

    fred'z Membre régulier

    Inscrit depuis le :
    16 Juin 2019
    Messages :
    26
    "J'aime" reçus :
    0
    Merci pour la réponse... J'ai commandé les 2 capteurs avant.
    Je verrai le résultat.
    Pas trop le choix d'éliminer au fur et à mesure.
     
  4. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    23 035
    "J'aime" reçus :
    284
    c'est un capteur arriere qui est mort celui de l'indicateur de vitesse
    et defaut position egr
     
  5. fred'z

    fred'z Membre régulier

    Inscrit depuis le :
    16 Juin 2019
    Messages :
    26
    "J'aime" reçus :
    0
    je comprends pas bien ta reponse .
    le capteur arriere ne donne pas la vitesse ?
    et defaut position egr?
    explique moi un peu plus s'il te plait.
    merci
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification