RESOLU. Radar de Recul

Discussion dans 'Peugeot 407' démarrée par babar58, 29 Mars 2019.

  1. babar58

    babar58 Peugeot Addict

    Inscrit depuis le :
    21 Septembre 2013
    Messages :
    877
    "J'aime" reçus :
    32
    Bonjour à tous,

    Voilà mon souci, hier j'appuie sur le bouton pour couper l'aide au stationnement, le voyant s'allume et depuis plus moyen de le remettre en route.

    J'ai fait un reset BSI, pas mieux.

    J'ai passé la valise et pas de défaut sur l'onglet radar de recul.

    Par contre j'ai celui-ci

    29_03_19.png

    et voilà ce qui m'est indiqué dans l'ongle radar de recul

    29_03_19_02.png

    Avez vous une idée d'ou peux venir mon problème?

    En sachant que je n'ai pas d’humidité dans le coffre et que j'ai passé un coup de wd40 sur les connectiques du boitier de radar de recul dans le coffre vers la roue de secoure.

    Je n'ai pas non plus d'attelage.

    Merci d'avance.
     
  2. babar58

    babar58 Peugeot Addict

    Inscrit depuis le :
    21 Septembre 2013
    Messages :
    877
    "J'aime" reçus :
    32
    Achat aujourd’hui en casse d’un boîtier de recul + télé codage et c’est reparti.
     
  3. X8R

    X8R Lion d'Argent

    Inscrit depuis le :
    21 Juin 2009
    Messages :
    2 175
    "J'aime" reçus :
    56
  4. chateau407

    chateau407 Peugeot Addict

    Inscrit depuis le :
    15 Mai 2014
    Messages :
    631
    "J'aime" reçus :
    33
    J'ai fait la même chose y a quelques années et j'ai rien à télécoder.
    Tu l'as payé combien ?
     
  5. babar58

    babar58 Peugeot Addict

    Inscrit depuis le :
    21 Septembre 2013
    Messages :
    877
    "J'aime" reçus :
    32
  6. chateau407

    chateau407 Peugeot Addict

    Inscrit depuis le :
    15 Mai 2014
    Messages :
    631
    "J'aime" reçus :
    33
    En casse, je l'avais eu pour 35 e. :D
    Il avait cramé sans doute à cause d'une infiltration d'eau dans le coffre. Celui d'occas' est soigneusement emballé dans un plastique.
    T'as trouvé le pb sur le tien ?
     
  7. babar58

    babar58 Peugeot Addict

    Inscrit depuis le :
    21 Septembre 2013
    Messages :
    877
    "J'aime" reçus :
    32
    35€ !!!

    Franchement j’ai pas cherché. Le principal c’est que cela refonctionne.
     
  8. chateau407

    chateau407 Peugeot Addict

    Inscrit depuis le :
    15 Mai 2014
    Messages :
    631
    "J'aime" reçus :
    33
    A l'occasion, fais comme moi : emballe-le dans un plastique car ton bac pour la roue de secours est un réceptacle idéal pour les infiltrations d'eau même timides et ton radar est assez exposé.
     
    babar58 aime votre message.
  9. Fichet

    Fichet Membre

    Inscrit depuis le :
    31 Août 2018
    Messages :
    7
    "J'aime" reçus :
    0
    Alors moi j'ai pas de problème avec mon bouton ,mais plutôt comme si j'avais que les 2 radars du centre qui détecte un obstacle.....!
    J'ai également le même défaut que toi dans le bsi,aucun dans AAS , j'ai aussi l'inhibition remorque dans les mesures,.( j'ai pas non plus d'attelage), j'ai pas de présence d'eau,idem pour les prises que j'ai nettoyés . J'ai ouvert le boitier et rien vu de spécial.
    Donc je vais changer le boitier en espérant que c'est ça!
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification