Systéme antipollution défaillant

Discussion dans 'Questions techniques' démarrée par Chtimipdc, 21 Mars 2020.

  1. Chtimipdc

    Chtimipdc Nouveau membre

    Inscrit depuis le :
    20 Mars 2020
    Messages :
    1
    "J'aime" reçus :
    0
    Bonjour tout le monde,

    J'ai une peugeot 207 HDi diesel, année 2006, elle a 197000 km. Depuis 2 mois, j'ai le message "système antipollution défaillant" avec le voyant moteur allumé.
    Alors au début, ce message n'apparaissait que de temps en temps. Je pouvais l'avoir quand je partais au travail, mais pas au retour. Et depuis 1 semaine, il est présent tout le temps au démarrage. Mardi, sur le chemin du retour du travail, sur l'autoroute un camion se déporte. J'en fais au temps mais brusquement, et plus de puissance. De 130 km/h je passe à plus rien. Je me suis mise sur la bande d'arrêt d'urgence, coupé le contact et repartis sans problème à 130.
    En temps normal, je n'ai pas de perte de la puissance, que ce soit à 50 km en ville, 110 ou 130 km sur autoroute. Elle n'a pas de secousse non plus.
    Dans un magasin de pièces auto, un vendeur m'a conseillé d'acheter un produit pour mettre dans le gasoil. Celui-ci
    https://www.carter-cash.com/blog/d-758-nouveaute_le_nettoyant_fap/

    Mon plein avec ce produit est passé, et toujours pas d'amélioration.

    Que dois-je faire ?
    Ma visite au 180 000 km a été faites avec à 186 000 km, et ils ont changé filtres à carbu, pollen, à air et à huile.


    Si quelqu'un à une idée, je suis preneuse.
     
  2. kawajo

    kawajo Lion d'Or

    Inscrit depuis le :
    8 Mars 2009
    Messages :
    3 176
    "J'aime" reçus :
    102
    salut,
    il faut faire une lecture des défauts dans le calculateur moteur pour avoir une idée du défaut.
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification