Trois petits problèmes(5008 Allure PT130/EAT8)

Discussion dans 'Peugeot 5008 ( P87 2016/-- )' démarrée par pjmdur, 15 Janvier 2019.

  1. pjmdur

    pjmdur Peugeot Addict

    Inscrit depuis le :
    29 Août 2018
    Messages :
    340
    "J'aime" reçus :
    58
    Salut à tous,

    Mon 5008 vient de passer les 1000 premiers kilomètres, j'observe trois choses.

    A froid le matin, je suis obligé de démarrer en marche AR. La boite auto engage brutalement la vitesse qui fait vibrer un peu le véhicule.
    Action prématuée de l"embrayage multidisques qui laisse pas le convertisseur de couple faire le job tout seul?

    J'ai eu par deux fois, un écran bleu de type téléphone sans action de ma part si quoique ce soit d'entrant.
    Bug de relation avec mon Samsung sous Android?

    A l'arrêt en stationnement. Si j'appuie sur le bouton de démarrage pour accéder aux fonctions comme la radio, au bout d'un moment, cela s'arrête.. Donc normal. Mais si je rappuie sur le bouton, un message d'erreur apparaît disant passage en mode ECO.
    Le 5008 ayant un système de récupération d'énergie batterie, la tension au repos est de 12,52V Donc tension normale avec ce système qui maintient pas la batterie chargée à 100%.

    Cldt
     
  2. matth21

    matth21 Modérateur
    Membre de l'équipe

    Inscrit depuis le :
    16 Août 2007
    Messages :
    11 255
    "J'aime" reçus :
    1 740
    Bonjour,

    Pour l'écran tactile, n'hésitez pas à vérifier si une mise à jour du NAC est disponible.

    Pour le mode économie d'énergie, c'est le fonctionnement normal. C'est l'enclenchement de ce mode qui coupe justement la radio la première fois. Étonnant par contre qu'un message ne s'affiche pas à ce moment là par contre.

    Pour la boîte auto, je n'ai pas très bien compris. Comment on peut démarrer en marche arrière alors que la boîte doit être sur la position P ?
     
  3. pjmdur

    pjmdur Peugeot Addict

    Inscrit depuis le :
    29 Août 2018
    Messages :
    340
    "J'aime" reçus :
    58
    Hello,

    Je démarre normalement, mais la première action pour sortir de mon jardin est de passer la marche AR.

    C'est à ce moment qu'il peut y avoir un enclenchement un peu brutal qui n'arrive plus par la suite.

    Je vais essayer d'y aller un peu plus molo quelques secondes pour que l'huile de boite auto se répartisse dans le convertisseur de couple.
    Curieusement, ça le faisait pas au début. Mais bon, avec un usage plus assuré de la commande, il est possible qu'au début, le laissais un peu de temps au système.

    Je n'ai enclenché aucun mode d'économie d’énergie.. Mais il me semble avoir vu un texte qui parlait de ce mode juste pour la radio, etc..
    Je vais vérifier si il y a un paramétrage que j'ai pas vu..

    Merci pour l'info..

    Cldt
     
    lainlain2 aime votre message.
  4. lorent

    lorent Lion de l'espace

    Inscrit depuis le :
    7 Mai 2010
    Messages :
    9 220
    "J'aime" reçus :
    447
    Je pars de chez moi, toujours en marche en arrière, et je n ai jamais eu un seul accoup.
     
  5. matth21

    matth21 Modérateur
    Membre de l'équipe

    Inscrit depuis le :
    16 Août 2007
    Messages :
    11 255
    "J'aime" reçus :
    1 740
    Ce n'est pas une fonction qui s'active à la demande, mais que les calculateurs activent automatiquement au bout d'un certain temps d'utilisation des fonctions électriques contact coupé. En principe, lorsque la radio coupe, il devrait y avoir un message de ce genre qui s'affiche au combiné :

    [​IMG]
     
  6. stco

    stco Peugeot Addict

    Inscrit depuis le :
    14 Octobre 2017
    Messages :
    282
    "J'aime" reçus :
    47
    <HORS SUJET>
    Ca me rappelle mon ex ...
    Mon ex voiture, bien entendu !
    Je suis nostalgique de ma C5 à chaque dos d'âne !!
    </HORS SUJET>
     
  7. lainlain2

    lainlain2 Lion d'Argent

    Inscrit depuis le :
    7 Mai 2017
    Messages :
    2 361
    "J'aime" reçus :
    492
    ça me l'a fait sur un passage pour piétons !! j'ai juste relâche le frein, la voiture a sauté ... sur le piéton !! il a fait une drôle de tête !! ;)
     
  8. pjmdur

    pjmdur Peugeot Addict

    Inscrit depuis le :
    29 Août 2018
    Messages :
    340
    "J'aime" reçus :
    58
    OK pour le mode économie d'énergie qui se met en route.. J'ai trouvé une info dans le pdf 2017.

    Mais pour la première utilisation le matin de la marche AR, si j'attends un peu avant de démarrer, pas d'à-coup.
    C'est pas très grave; seulement que dès que j'observe un truc bizarre, forcément ça m'inquiète..Surtout après les premiers 1000km.
    Chacun sait que les problèmes sur un matériel quelconque arrivent en début et à la fin de vie.
    Nota: il est difficile de savoir si il s'agit du déblocage du volant, des freins ou concerne la boite auto.
    Comme c'est jamais répétitif, difficile de repérer d'où ça vient.
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification