ventilation radiateur moteur

Discussion dans 'Peugeot 607' démarrée par daniel2953, 9 Septembre 2019.

  1. daniel2953

    daniel2953 Membre

    Inscrit depuis le :
    16 Décembre 2013
    Messages :
    13
    "J'aime" reçus :
    0
    bonjour
    je suis possesseur d'une jolie 607 2.7l v6 hdi
    j'ai actuellement un problème avec mes ventilateurs radiateur moteur
    j'ai changé récemment mon radiateur ,la boite a eau ,et sonde température
    et mes ventilateurs ne ne se mettent pas en route
    ma température au compteur reste bien a 90°
    je vois pas ou et le problème je cale !!!!!!!!
    si vous avez une réponse a me donner
    merci
     
  2. Philou6871

    Philou6871 Ce n'est plus un lion !

    Inscrit depuis le :
    31 Octobre 2010
    Messages :
    16 123
    "J'aime" reçus :
    52
    vérifie les fusibles, ou le relais qui est mort
     
  3. daniel2953

    daniel2953 Membre

    Inscrit depuis le :
    16 Décembre 2013
    Messages :
    13
    "J'aime" reçus :
    0
    bonjour
    merci pour cette réponse mais fusible bon et relais bon aussi
    pourriez vous me dire ou se trouve les sondes
    de température
    merci
     
  4. X8R

    X8R Lion d'Argent

    Inscrit depuis le :
    21 Juin 2009
    Messages :
    2 408
    "J'aime" reçus :
    80
    Les connectiques étaient bonnes? Déjà eu le tour de mon ventilo avec les cosses bouffées par la rouille
     
  5. daniel2953

    daniel2953 Membre

    Inscrit depuis le :
    16 Décembre 2013
    Messages :
    13
    "J'aime" reçus :
    0
    bonjour
    oui tout est bon même a la valise on arrive a les mètres
    en marche
    y a t'il une sonde de température sur le moteur ???
    merci
     
  6. daniel2953

    daniel2953 Membre

    Inscrit depuis le :
    16 Décembre 2013
    Messages :
    13
    "J'aime" reçus :
    0
    bonjour
    personne peut me dire ou cette sonde se trouve ?????
    merci
     
  7. X8R

    X8R Lion d'Argent

    Inscrit depuis le :
    21 Juin 2009
    Messages :
    2 408
    "J'aime" reçus :
    80
    Sur le boîtier d’eau thermostat
     
  8. daniel2953

    daniel2953 Membre

    Inscrit depuis le :
    16 Décembre 2013
    Messages :
    13
    "J'aime" reçus :
    0
    bonjour
    merci pour la réponse mais sur le boitier d'eau il y en a pas il y en a une sur la durit qui est raccordé sur le boitier
    celle qui est coudé celle la je l'ai déjà changée ( et le boitier je les changer calorstat mort )
    mais sur le bloc moteur il y en une je pense ??? et je ne sais pas ou elle ce trouve
    car j'ai mes ventilo moteur ne ce mettent pas en route
     
  9. X8R

    X8R Lion d'Argent

    Inscrit depuis le :
    21 Juin 2009
    Messages :
    2 408
    "J'aime" reçus :
    80
  10. daniel2953

    daniel2953 Membre

    Inscrit depuis le :
    16 Décembre 2013
    Messages :
    13
    "J'aime" reçus :
    0
    bonjour
    je vous remercie de votre réponse
    je l'ai déjà changé avec la boite a eau et pour vous il y aurait que cette sonde !!!!
    sur le bloc moteur il y en aurais pas alors !!!
    et aussi pouvez vous me dire a combien de ° les ventilos moteur ce mettent en marche ?
    merci a vous tous
     
  11. daniel2953

    daniel2953 Membre

    Inscrit depuis le :
    16 Décembre 2013
    Messages :
    13
    "J'aime" reçus :
    0
    bonjour
    pas de reponse ??
     
  12. X8R

    X8R Lion d'Argent

    Inscrit depuis le :
    21 Juin 2009
    Messages :
    2 408
    "J'aime" reçus :
    80
    Je n’ai pas la rta du 2.7 pour la température de déclenchement...
     
  13. daniel2953

    daniel2953 Membre

    Inscrit depuis le :
    16 Décembre 2013
    Messages :
    13
    "J'aime" reçus :
    0
    bonjour et pourriez vous me dire aussi
    quand je met la clim mon ventilo ne tourne pas et pas de froid
    merci a tous
     
  14. diabolo69

    diabolo69 Peugeot Addict

    Inscrit depuis le :
    19 Janvier 2017
    Messages :
    550
    "J'aime" reçus :
    27
    Salut,
    Tu entends claquer ton compresseur à la mise en marche ?
     
  15. daniel2953

    daniel2953 Membre

    Inscrit depuis le :
    16 Décembre 2013
    Messages :
    13
    "J'aime" reçus :
    0
    bonjour
    oui je l'entends mais le ventilo ne tourne pas
     
  16. Jean-Christophe92

    Jean-Christophe92 Lion de Bronze

    Inscrit depuis le :
    25 Août 2016
    Messages :
    1 336
    "J'aime" reçus :
    93
    Mais que dit la valise sur la T° ? Parce que si ça se déclenche pas, c'est qui ya peut être pas besoin, surtout si tu arrives à les lancer manuellement depuis la valise, c'est que tout marche OK.
    Par contre, c'est pas normal que ça s'allume pas si du démarres la clim à l'arrêt. Il faut évacuer les calories du fluide par le radiateur.
     
  17. X8R

    X8R Lion d'Argent

    Inscrit depuis le :
    21 Juin 2009
    Messages :
    2 408
    "J'aime" reçus :
    80
    La clim fonctionne t-elle en roulant?
     
  18. daniel2953

    daniel2953 Membre

    Inscrit depuis le :
    16 Décembre 2013
    Messages :
    13
    "J'aime" reçus :
    0
    bonjour
    merci pour vos reponses
    et c'est quoi les calories du fluide par le radiateur????
    et pour la clim en roulant j'ai pas encore essayer
    je vais le faire
    merci
     
  19. daniel2953

    daniel2953 Membre

    Inscrit depuis le :
    16 Décembre 2013
    Messages :
    13
    "J'aime" reçus :
    0
    re bonjour a tous pourriez vous me dire comment faire pour évacuer les fluides ???
    car j'ai toujours les mêmes problème des que je m’est en route la clim aucun ventillo
    ne se déclenche et oui avec la valise les ventillo se déclenche et on entend bien les relais
    claquer et les fusibles sont bon ??
    le je sèche
    si vous pouvez m'aider merci a tous
     
  20. daniel2953

    daniel2953 Membre

    Inscrit depuis le :
    16 Décembre 2013
    Messages :
    13
    "J'aime" reçus :
    0
    coucou
    personne ??
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification