308 2l hdi 2008

Discussion dans 'Questions techniques' démarrée par azz, 1 Juillet 2020 à 12:22.

  1. azz

    azz Membre

    Inscrit depuis le :
    Mercredi
    Messages :
    6
    "J'aime" reçus :
    0
    bonjour a tous jai une 308 de 2008 2l hdi jai mon afficheur qui clignote en permanence si quelqu;un a une solution
     
  2. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    12 044
    "J'aime" reçus :
    520
    ça ne dit pas ce que tu as fait pour en arriver là...
     
  3. azz

    azz Membre

    Inscrit depuis le :
    Mercredi
    Messages :
    6
    "J'aime" reçus :
    0
    j'ai changer la batterie
     
  4. W13

    W13 Lion de l'espace

    Inscrit depuis le :
    14 Mars 2017
    Messages :
    8 286
    "J'aime" reçus :
    1 282
    C'est aussi posté dans la mauvaise section
    @Phil_cofl encore un peu de travail pour toi :chinois:
     
  5. azz

    azz Membre

    Inscrit depuis le :
    Mercredi
    Messages :
    6
    "J'aime" reçus :
    0
    lol oui je vient juste de m'inscrire
     
  6. azz

    azz Membre

    Inscrit depuis le :
    Mercredi
    Messages :
    6
    "J'aime" reçus :
    0
    je suis pas tres douer en informatique si tu peut me guider ca serai cool merci
     
  7. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    12 044
    "J'aime" reçus :
    520
    Bref....
    1) Avais-tu respecté les 3-4 mn d'endormissement puis de réveil du BSI avant & après le changement de batterie ?
    2) La remise à la Date&Heure est-elle possible ?
     
  8. azz

    azz Membre

    Inscrit depuis le :
    Mercredi
    Messages :
    6
    "J'aime" reçus :
    0
    oui capot ouvert j'ai fermer avec la cles atendu 5 mn changer la baterrie puis encore 5mn et j'ai mit le contact pour regler la date et l'heure mais rien ne se passe sa clignote
     
  9. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    12 044
    "J'aime" reçus :
    520
    :voyons: Bizarre...
    Il n'y a vraiment que la batterie qui ait été changée ? Pas l'autoradio, en particulier ?
     
  10. W13

    W13 Lion de l'espace

    Inscrit depuis le :
    14 Mars 2017
    Messages :
    8 286
    "J'aime" reçus :
    1 282
    Il faut attendre que le modérateur déplace ton message dans la bonne section
     
  11. azz

    azz Membre

    Inscrit depuis le :
    Mercredi
    Messages :
    6
    "J'aime" reçus :
    0
    non c'est le poste d'origine
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification