406 coupé - Feux de positions arrières ne s'allument plus

Discussion dans 'Questions techniques' démarrée par warcefaor, 15 Décembre 2014.

  1. warcefaor

    warcefaor Nouveau membre

    Inscrit depuis le :
    15 Décembre 2014
    Messages :
    1
    "J'aime" reçus :
    0
    Bonjour,

    je suis propriètaire d'un coupé 406 2.2 HDI Ultima Edizione.

    Depuis plusieurs mois mes feux de position arrières ne s'allument plus alors que les autres fonctionnent.

    Si quelqu'un a une idée, je serai ravi de sollucionner ce problème.

    Bien cordialement

    Fabrice
     
  2. ducati-68

    ducati-68 Peugeot Addict

    Inscrit depuis le :
    7 Juin 2013
    Messages :
    118
    "J'aime" reçus :
    0
    bonjour,peut etre le commodo des lumieres defaillant
     
  3. Ossetard

    Ossetard Lion de Bronze

    Inscrit depuis le :
    6 Février 2005
    Messages :
    1 548
    "J'aime" reçus :
    18
    Je verrais bien aussi un soucis de com2000
     
  4. ducati-68

    ducati-68 Peugeot Addict

    Inscrit depuis le :
    7 Juin 2013
    Messages :
    118
    "J'aime" reçus :
    0
    je pense qu il n a plus trop le choix de passer a la valise
     
  5. biff

    biff Lion d'Argent

    Inscrit depuis le :
    1 Mars 2006
    Messages :
    2 806
    "J'aime" reçus :
    0
    les éclairages de plaque AR eux fonctionne ou pas non plus ?
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification