407 / vilebrequin / pression huile moteur

Discussion dans 'Questions techniques' démarrée par John64240, 29 Juin 2020.

  1. John64240

    John64240 Nouveau membre

    Inscrit depuis le :
    29 Juin 2020
    Messages :
    1
    "J'aime" reçus :
    0
    Bonjour à tous,

    J'ai un gros souci avec ma 407 (PEUGEOT, 407 Berline, 2.0 HDi FAP 16V 136 cv) !
    Un jour une alarme apparait pour me dire qu'il y a un problème avec la pression huile moteur, je m'arrête de suite puis redémarre plus tard et plus aucun signal sur le tableau de bord ! RAS
    2 jour plus tard en arrivant au contrôle technique le moteur se met à faire un bruit de casserole, l'agence de CT refuse de faire son contrôle de peur que ça ne lui pète entre les doigts sur son banc !
    Je vais voir de suite un mécano qui me dit que le vilebrequin n'a pas graissé et que le moteur est mort !
    Que je devrais arrêter de rouler comme ça et changer de moteur.
    Bref, je touche plus à la voiture pendant 3 semaines puis décide de l’emmener au garagiste et en démarrant elle ronronne comme s'il n'y avais jamais eu de problème !
    Mon garagiste m'assure que le problème persiste, qu'elle peut sembler ronronner mais que tôt ou tard elle va me me lâcher et ce d'ici peu ! Que le tendeur peut se réguler et donner un bon son pour le moment mais que le problème n'est pas réparé...
    Ce garagiste me propose d'y poser un moteur à 100 000 km pour 2000 euros pièces et pose.
    Qu'en pensez-vous ? Je suis techniquement dépassé, je n'y comprend rien !
    Merci beaucoup.

    John
     
  2. romuald

    romuald Lion de Bronze

    Inscrit depuis le :
    24 Septembre 2014
    Messages :
    1 330
    "J'aime" reçus :
    48
    Salut, lorsque cela tes arriver as tu contrôlé le niveau d'huile à la jauge ?
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification