anomalie débimètre récalcitrante et changement bloc ABS.

Discussion dans 'Questions techniques' démarrée par fredlesgaz, 4 Septembre 2019.

  1. fredlesgaz

    fredlesgaz Membre régulier

    Inscrit depuis le :
    21 Octobre 2018
    Messages :
    35
    "J'aime" reçus :
    0
    Salut la meute !

    Je possède l'interface maxi-ECU pour Peugeot.
    J'avais les codes P0101, P0100 et p0110 concernant des pannes du débitmètre. Je l'ai changé, les défaut sont toujours là. J'ai nettoyé les connectiques au BSI mais ça ne change rien .
    J'ai changé aussi le bloc ABS, après la purge j'ai toujours l'anomalie au tdb, l'interface m'indique aussi P0571 aucun signal du contacteur de frein, si je vais dans l'onglet ABS, j'ai 3 capteur sur 4 en défaut.

    Je sui un peu perdu et votre aide me serait précieuse, c'est vraiment une bonne voiture, dommage que l'électronique commence à lâcher.
     
  2. fredlesgaz

    fredlesgaz Membre régulier

    Inscrit depuis le :
    21 Octobre 2018
    Messages :
    35
    "J'aime" reçus :
    0
    Bonjour,

    La voiture a perdu de la puissance à très bas régime, toujours les codes défaut concernant le débitmètre. Le voyant ABS et les défaut concernant celui-ci ont disparus.
    Elle fume noir plus que d'habitude.

    Elle doit passer au CT au mois de décembre 2019.
    Une idée du problème ?

    Le démontage et nettoyage du collecteur d'admission pourrait régler le pb ?
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification