Défaillance antipollution

Discussion dans 'Entretien' démarrée par 307 griffe, 18 Décembre 2018.

  1. 307 griffe

    307 griffe Nouveau membre

    Inscrit depuis le :
    18 Décembre 2018
    Messages :
    3
    "J'aime" reçus :
    0
    Bonjour depuis ce midi j ai un message qui s'affiche accompagné d un voyant orange qui indique " système antipollution défaillant " alors que ce matin en démarrant pour aller travailler rien n'était apparru!!! C est une 307 sans rap 1.6 hdi 110 de 2006 ! Et il ny a aucune perte de puissance et elle démarre au quart de tour sans problème et aucune chauffe niveau moteur !
    Vous pensez que celà vient s où ??????
    Merci d'avance pour votre aide !
     
  2. X8R

    X8R Lion d'Argent

    Inscrit depuis le :
    21 Juin 2009
    Messages :
    2 348
    "J'aime" reçus :
    71
    Ça peut être plein de choses, un passage valise est obligatoire...
     
  3. 307 griffe

    307 griffe Nouveau membre

    Inscrit depuis le :
    18 Décembre 2018
    Messages :
    3
    "J'aime" reçus :
    0
    Merci pour votre réponse je vais prendre rdv en espérant que ce soit rien de grave!
     
  4. freg

    freg Nouveau membre

    Inscrit depuis le :
    22 Août 2018
    Messages :
    1
    "J'aime" reçus :
    0
    J ai le même problème et la valise ne decele rien en code erreur même le mécanicien Peugeot est reste bete
     
  5. Frelon vert

    Frelon vert Membre

    Inscrit depuis le :
    19 Juin 2019
    Messages :
    5
    "J'aime" reçus :
    0
    J’ai eu ce problème de message antipollution défaillant à plusieurs reprises sans code erreur au diagnostic. Pour ma part mon FAP a été changé car il était carbonisé. Depuis tout va bien.
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification