Démarrage à chaud 406 1.8 L

Discussion dans 'Questions techniques' démarrée par atomik, 4 Avril 2016.

  1. atomik

    atomik Peugeot Addict

    Inscrit depuis le :
    4 Juillet 2008
    Messages :
    103
    "J'aime" reçus :
    3
    Bonjour,
    J'ai un petit problème à vous soumettre.
    J'ai acheté récemment d'occasion une 406 1.8L ST de 98. elle a 156000 kms
    Elle démarre très bien à froid, et roule normalement.
    le probleme est que si je m'arrête (pour faire le plein par exemple), elle ne démarre plus.
    Je laisse reposer la voiture environ 1/4 d'heure sans y toucher, et là, elle démarre au quart de tour.
    Je me suis laissé dire que c'était un problème récurrent sur ce type de modèle. Ah ok donc, mais d'où viendrait ce problème ?
    je n'ai aucun voyant d'alerte qui s'allume.
    merci à tous ceux qui prendront le temps de m'aiguiller la dessus
     
  2. biff

    biff Lion d'Argent

    Inscrit depuis le :
    1 Mars 2006
    Messages :
    2 806
    "J'aime" reçus :
    5
    1.8 tu veux dire et pas 2.8 le moteur ?
     
  3. atomik

    atomik Peugeot Addict

    Inscrit depuis le :
    4 Juillet 2008
    Messages :
    103
    "J'aime" reçus :
    3
    Rhôô la faute, bien sûr que c'est une 1.8l.
    désolé pour l'étourderie. je corrige mon message immédiatement.
    merci
     
  4. omike

    omike Peugeot Addict

    Inscrit depuis le :
    14 Octobre 2009
    Messages :
    528
    "J'aime" reçus :
    3
    Salut, quand elle ne démarre pas, est-ce que le démarreur entraine le moteur ou pas?
     
  5. atomik

    atomik Peugeot Addict

    Inscrit depuis le :
    4 Juillet 2008
    Messages :
    103
    "J'aime" reçus :
    3
    Oui, le démarreur entraine bien le moteur. on dirait qu'elle se noie toute seule.
    Hier je suis rentré puis je l'ai laissée seulement cinq minutes avant de retenter de la redémarrer. les deux premiers coups de démarreur elle a commencé à allumer dans des petits soubressauts mais sans démarrer. puis après, je tirais sur le démarreur mais elle ne voulait pas partir.
     
  6. biff

    biff Lion d'Argent

    Inscrit depuis le :
    1 Mars 2006
    Messages :
    2 806
    "J'aime" reçus :
    5
    quand ca te le fait essaye d'ouvrir le bouchon de reversoir afin de voir s'il n'est pas en dépression ... si la mise a l'air est bouché se symptôme peut s’expliquer . une piste comme une autre et des plus facile a voir .
    Pas d'odeur d'essence anormale ?
     
  7. atomik

    atomik Peugeot Addict

    Inscrit depuis le :
    4 Juillet 2008
    Messages :
    103
    "J'aime" reçus :
    3
    Merci biff pour ta réponse, je vais voir ça dès demain.
    oui, l'histoire du bouchon de carburant pourrait être une réponse au problème, je n'y avais pas pensé.
    cela dit, quand ça m'est arrivé alors que je venais de l'acheter, je me suis arrêté pour faire le plein, donc, ça éliminerait ce diagnostique, puisque j'ai ouvert le réservoir.
    autrement non, je n'ai pas remarqué d'odeur d'essence particulière.
     
  8. christ2

    christ2 Nouveau membre

    Inscrit depuis le :
    1 Août 2015
    Messages :
    3
    "J'aime" reçus :
    0
    bonjour moi c'est presque le meme pb mais sauf que pour redemarrer je dois d'abord mettre le contact sur ON enlever une cosse de batterie puis remettre puis elle demarre pouvez-vous me dire le pb
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification