Defaut débimetre 2.7hdi

Discussion dans 'Nouveautés' démarrée par denis68, 12 Juillet 2019.

  1. denis68

    denis68 Membre

    Inscrit depuis le :
    26 Janvier 2015
    Messages :
    23
    "J'aime" reçus :
    0
    Bonjour a tous.
    Alors voila, suite a un message "defaut systeme antipolution defaillant" je réalise un diagnostic via diagbox. Resultat :
    Defaut debimetre avant
    Code erreur P010E et P010C
    Defaut permanent debit trop faible.

    Je remplace donc ke debimetre avant par un autre. Le resultat est le meme.
    J'ai egalment remplacé il y a un mois les deux vannes egr.

    Est ce quelqu'un aurait une idée du probleme?
    Merci pour votre aide
     
  2. X8R

    X8R Lion de Bronze

    Inscrit depuis le :
    21 Juin 2009
    Messages :
    1 849
    "J'aime" reçus :
    26
    Jette un œil sur ton filtre à air et les durites d’admission, met un coup de wd40 dans les connecteurs des debimetres et vérifie si les pin sont pas desserrés...
     
    denis68 aime votre message.
  3. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    22 445
    "J'aime" reçus :
    192
    ton probleme est lier aux egr,mauvais apprentissage
     
    denis68 aime votre message.
  4. denis68

    denis68 Membre

    Inscrit depuis le :
    26 Janvier 2015
    Messages :
    23
    "J'aime" reçus :
    0
    Merci pour votre aide. Je vais faire un aprentissage via la diagbox et je vous tiens au courrant. Amicalment
     
  5. denis68

    denis68 Membre

    Inscrit depuis le :
    26 Janvier 2015
    Messages :
    23
    "J'aime" reçus :
    0
    Bonjour les amis.
    Je reviens vers vous. Comme prévu j'ai effectué un aprentissage des vannes egr. Résultat est le même. Défaut débimetre avant 1. J'ai égalment changé les deux cosses des deux débimetres, idem, le défaut reviens. J'ai vérifié le fusible F5 du BSM qui aparament gère les debimetres, tout est en ordre.
    Je n'ai aucune idée du problème. Je commence a désesperer un peu.
    Merci
     
  6. denis68

    denis68 Membre

    Inscrit depuis le :
    26 Janvier 2015
    Messages :
    23
    "J'aime" reçus :
    0
    Je reviens vers vous concernant le problème de defaut débimetre. J'ai fait l'aprentissage des egr, controlé le fusible sur le bsm, mais le résultat est le même. Aucune idée de la source de ce problème.
    Merci
     
  7. denis68

    denis68 Membre

    Inscrit depuis le :
    26 Janvier 2015
    Messages :
    23
    "J'aime" reçus :
    0
    Bonjour.
    Je viens d'inverser les fiches sur les débimetres. Celle de l'avant je l'ai mis a l'arrière et celle de l'arriere a l'avant. Resultat: diagbox m'indique que cette fois ci il y a un defaut sur l'arrière.
    J'écarte donc le defaut des débimetres.
    Il doit y avoir un probléme ailleurs mais ou?
    Merci
     

    Pièces jointes:

  8. X8R

    X8R Lion de Bronze

    Inscrit depuis le :
    21 Juin 2009
    Messages :
    1 849
    "J'aime" reçus :
    26
    Le câblage/faisceau peut être? Tu as jeter un œil au connecteurs suspicieux?
     
  9. denis68

    denis68 Membre

    Inscrit depuis le :
    26 Janvier 2015
    Messages :
    23
    "J'aime" reçus :
    0
    J'ai changé les deux faisceaux mais le résultat est le même.
     
  10. X8R

    X8R Lion de Bronze

    Inscrit depuis le :
    21 Juin 2009
    Messages :
    1 849
    "J'aime" reçus :
    26
    Ah oui en effet! Le soucis se balade avec le même faisceau et non avec le débitmètre...

    A la valise as tu regarder les valeurs moteur en marche pour voir ce que ça donne entre les 2 debimetres?
     
  11. denis68

    denis68 Membre

    Inscrit depuis le :
    26 Janvier 2015
    Messages :
    23
    "J'aime" reçus :
    0
     

    Pièces jointes:

  12. denis68

    denis68 Membre

    Inscrit depuis le :
    26 Janvier 2015
    Messages :
    23
    "J'aime" reçus :
    0
    Voila. On constate que les valeurs ne sont pas les mêmes.
     
  13. denis68

    denis68 Membre

    Inscrit depuis le :
    26 Janvier 2015
    Messages :
    23
    "J'aime" reçus :
    0
    J'ai trouvé le problème. La vanne egr avant que j'ai changé par une neuve pas de
    Merci a tous pour votre aide.
     
  14. X8R

    X8R Lion de Bronze

    Inscrit depuis le :
    21 Juin 2009
    Messages :
    1 849
    "J'aime" reçus :
    26
    Pas de ???
     
    denis68 aime votre message.
  15. X8R

    X8R Lion de Bronze

    Inscrit depuis le :
    21 Juin 2009
    Messages :
    1 849
    "J'aime" reçus :
    26
    Denis tu like mon message, mais je demandais qu’est ce que tu voulais dire? Il manque des mots?

     
  16. denis68

    denis68 Membre

    Inscrit depuis le :
    26 Janvier 2015
    Messages :
    23
    "J'aime" reçus :
    0
    Pardonnez moi.
    Ce que je voulais dire: c'est que j'ai changé la vanne egr avant par une neuve. Mais cette nouvelle vanne egr ne marchait pas non plus. Je l'ai donc changé par une autre neuve, qui elle marche. Voila.
    Merci.
     
  17. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    22 445
    "J'aime" reçus :
    192
    comme je l'ai dit en haut,defaut egr!!!!!
    parfois les neuves ne fonctionne pas,surtout chez oscaro,mais chez d'autre aussi
     
    denis68 aime votre message.
  18. denis68

    denis68 Membre

    Inscrit depuis le :
    26 Janvier 2015
    Messages :
    23
    "J'aime" reçus :
    0
    Je te remercie pour ton aide précieuse.
    En effet, je suis stupéfait que même une vanne egr neuve ne marche pas.
     
  19. X8R

    X8R Lion de Bronze

    Inscrit depuis le :
    21 Juin 2009
    Messages :
    1 849
    "J'aime" reçus :
    26
    Merci de ton retour et bravo Yann pour son pif...
     
  20. yann3

    yann3 Dieu, tout simplement

    Inscrit depuis le :
    20 Janvier 2008
    Messages :
    22 445
    "J'aime" reçus :
    192
    pareil les debimetre d´origine espagnol,a fuire,ce sont des merde qui ne fonctionne pas et vendu dans les grandes enseignes du net
     
    denis68 aime votre message.

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification