Defaut moteur, mode dégradé 2008 hdi 92cv

Discussion dans 'Questions techniques' démarrée par medc95, 14 Juillet 2018.

  1. medc95

    medc95 Nouveau membre

    Inscrit depuis le :
    14 Juillet 2018
    Messages :
    2
    "J'aime" reçus :
    0
    Bonjour,
    J'espere à travers ce poste trouver une solution ou un début de réponse au probleme que je viens de rencontrer avec ma 2008 1.6 hdi 92cv boite ETG.
    En rentrant chez moi aprés 1 heure de trajet, en arrivant devant la porte de mon garage, l'ordinateur de bord m'indique les messge suivant: defaut moteur: faites reparer votre vehicule. Le message est accompagné du voyant service allumé en orange.
    la voiture est en mode dégradé avec perte de puissance, je n'ai plus de clim, le start and stop ne fonctionne plus et le ventilateur tourne constament en petite vitesse même apres arret du vehicule ( apres 2 heures, le ventilo tourné toujours).
    La valise m'indique le code defaut p0493 (ensemble ventilateur double vitesse. incoherence entre valeur de reference et l'etat de l'ensemble ventilateur.
    En attendant la batterie est débranché à cause du ventilo.
    Je pensé à la sonde de température mais je n'arrive pas à la situer dans le compartiment moteur.
    Si quelqu'un peut m'aider pour le diagnostique ca serait tres sympa
     
  2. jjl30

    jjl30 Peugeot Addict

    Inscrit depuis le :
    6 Juin 2015
    Messages :
    56
    "J'aime" reçus :
    1
    Bonjour,
    même problème mais avec petite variante.
    hier soir, en rentrant mon véhicule 2008 1.6 bluehdi 120, voyant "défaut moteur, faites réparer le véhicule avec ventilo à pleine vitesse.
    Ce matin, j'ai été faire un tour pour voir et à un moment je me suis arrêté et ai coupé le moteur. J'ai arrêté la clim et après quelques secondes j'ai redémarré et plus de voyants et alertes.
    Dès que j'ai remis la clim "alerte"
    Après petite recherche, cela pourrait provenir de la résistance sur le radiateur (a voir!).
    Si quelqu'un a déjà rencontré ce genre de problème ou en a eu connaissance, merci d'en faire part.
    Aussi si du coté de Nîmes, un de vous aurait une valise diagnostique, cela permettrait de trouver la cause exacte.
    Dans l'attente, salutations.
     
    #2 jjl30, 21 Juillet 2018
    Dernière édition: 21 Juillet 2018
  3. medc95

    medc95 Nouveau membre

    Inscrit depuis le :
    14 Juillet 2018
    Messages :
    2
    "J'aime" reçus :
    0
    Bonjour,

    Pour ma part, le changement du boitier de commande GMV (résistance) a permis de corriger le problème.

    Cordialement
     
  4. jjl30

    jjl30 Peugeot Addict

    Inscrit depuis le :
    6 Juin 2015
    Messages :
    56
    "J'aime" reçus :
    1
    Bonjour,
    passage à la valise ce matin. le suspect "résistance" devient de plus en plus "coupable".
    Achat de la pièce (54€). merci @mdec95 pour ton retour!
    Dès changement, je vous dis.
    salutations.
     
  5. jjl30

    jjl30 Peugeot Addict

    Inscrit depuis le :
    6 Juin 2015
    Messages :
    56
    "J'aime" reçus :
    1
    Re,
    résistance changée, tout fonctionne nickel.
    La coupable est condamnée à finir en déchetterie.
    Pour info intervention facile ( un quart d'heure)
    Salutations.
     
  6. sylvain millet

    sylvain millet Nouveau membre

    Inscrit depuis le :
    18 Juillet 2019
    Messages :
    1
    "J'aime" reçus :
    0
    Bonjour à tous , je viens d'avoir la même déconvenue cet après midi sur ma 2008 hdi 92ch finition allure , en démarrant la voiture le signal de panne moteur s'est allumé et me renvoie au garage ,constat mode dégradé sans clim ,dés que je coupe le moteur et que j'arrête la clim aucune alarme et le moteur retrouve de la puissance , j'ai rdv au garage Lundi pour recherche de panne avec la valise diag . On verra bien , je pense que ce n'est pas trop grave .
     
  7. vivier

    vivier Peugeot Addict

    Inscrit depuis le :
    27 Octobre 2015
    Messages :
    165
    "J'aime" reçus :
    5
    Bonjour,
    J'ai, depuis 2 semaines, sensiblement le même problème. Quand la clim est en marche, au bout de quelques secondes, le voyant service s'allume + message "faites réparer votre moteur" + ventilateur moteur qui tourne à mort sans jamais s'arrêter (sauf quand j'éteins le moteur). Si je ne mets pas la clim, le problème ne se produit pas.
    Je précise que malgré tout, tout fonctionne correctement (pas de perte de puissance, climatisation qui fait du froid correctement).
    Cette résistance serait-elle une nouvelle pièce défectueuse chez PSA ? Car apparemment, ces problèmes se retrouvent également chez DS et Citroën...
    J'ai démonté cette résistance, car finalement elle est accessible très facilement, mais je ne vois pas ce qui peut clocher. Y-a-t-il un moyen de la tester pour vérifier que le problème vient vraiment de là ? D'autre part, elle est étrangement difficile à trouver sur le net, y compris avec le numéro OEM...
     
  8. jjl30

    jjl30 Peugeot Addict

    Inscrit depuis le :
    6 Juin 2015
    Messages :
    56
    "J'aime" reçus :
    1
    Bonsoir,
    on peut bidouiller avec la mise en place de 2 petites résistances (voir sur internet tutos ).
    Perso, je l'ai achetée par l"intermédiaire de mon garagiste (54€ ). et en 1/4 d'heure le changement a été fait.
    Slt.
     
    vivier aime votre message.
  9. vivier

    vivier Peugeot Addict

    Inscrit depuis le :
    27 Octobre 2015
    Messages :
    165
    "J'aime" reçus :
    5
    Bonjour,
    Petit retour sur mon problème décrit plus haut. J'ai commandé la résistance chez un agent Peugeot (66 euros ! ça fait mal pour un petit truc comme ça...). Depuis, plus de message d'erreur, et le ventilateur du moteur fonctionne avec différentes vitesses (contre une seule vitesse maximum auparavant, après enclenchement de la clim). Pièce changée par mes soins en 5 minutes chrono (une agrafe, une vis, et 2 connecteurs à enlever).
    Le remplacement est récent, donc j'attends de voir un peu, mais bon, ça a l'air d'être ça.
    Pour ceux que ça intéresse, la référence Peugeot pour la pièce d'origine, c'est 9827870080 (pour moteur blueHDI). Impossible de trouver la pièce de la même marque sur le net.
     
    lebreton44 aime votre message.

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification