Feux d'accompagnement

Discussion dans 'Peugeot 3008' démarrée par zapfifi, 31 Octobre 2011.

  1. zapfifi

    zapfifi Membre

    Inscrit depuis le :
    31 Octobre 2011
    Messages :
    19
    "J'aime" reçus :
    0
    Salut à tous,
    je suis l'heureux nouveau propriétaire d'un 3008 HDI sportpack. Une petite question au sujet des feux d'accompagnement, ça fonctionne très bien pour quitter le véhicule dans la nuit en faisant un appel de phare, les feux de croisement s'allument environ 30 secondes. Mais au retour, quand j'ouvre le véhicule avec la téléco, pas de feux de croisement. J'ai un ami qui possède un 3008 premium de 2010 avec cette fonction. J'ai essayé mais n'ai pas trouvé comment activer les feux de croisement. Y a t'il une différence entre les différents modèles? Merci à vous pour votre aide.
     
  2. Djoni Bigoude

    Djoni Bigoude Peugeot Addict

    Inscrit depuis le :
    8 Juillet 2009
    Messages :
    326
    "J'aime" reçus :
    0
    Bonjour,

    Lorsque j'ai eu mon 3008, j'ai procédé à l'opération inverse par souci de discrétion et aussi pour soulager la batterie qui à tendance a se mettre en mode économique facilement.

    Sur wip nav :

    SETUP
    PARAMETRE VEHICULE
    ECLAIRAGE DE CONFORT
    DUREE D'ECLAIRAGE D'ACCOMPAGNEMENT
    off
    15 secondes
    30 secondes
    60 secondes

    Je crois me rappeller que pour que ça fonctionne, il faut que ton comodo soit sur AUTO. ;)
     
  3. kapa.perrod

    kapa.perrod Lion de Bronze

    Inscrit depuis le :
    11 Février 2005
    Messages :
    1 251
    "J'aime" reçus :
    0
    Ou sinon, il y a le manuel d'utilisateur livré avec tout véhicule...
     
  4. zapfifi

    zapfifi Membre

    Inscrit depuis le :
    31 Octobre 2011
    Messages :
    19
    "J'aime" reçus :
    0
    @kapa.perrod: Justement, sur le manuel ce n'est pas précisé, sinon ...

    @Djoni Bigoude: j'ai bien configuré ces paramètres, c'est bizarre que ça ne fonctionne pas de la même manière que sur la voiture de mon pote. Bon, cela dit effectivement ce n'est pas très grave et comme tu dis, ça économise la batterie. Merci.
     
  5. kapa.perrod

    kapa.perrod Lion de Bronze

    Inscrit depuis le :
    11 Février 2005
    Messages :
    1 251
    "J'aime" reçus :
    0
    Il y a une ébauche de réponse P95 du guide

    @+ :coucou:
     
  6. zapfifi

    zapfifi Membre

    Inscrit depuis le :
    31 Octobre 2011
    Messages :
    19
    "J'aime" reçus :
    0
    Alors page 95 du guide, j'ai tout ce qui concerne l'essuie vitres-arrière, apparemment nous n'avons pas le même guide ! Je vais essayer de désactiver l'éclairage d'accueil et de refaire la programmation ...
     
  7. zapfifi

    zapfifi Membre

    Inscrit depuis le :
    31 Octobre 2011
    Messages :
    19
    "J'aime" reçus :
    0
    Résolu, il fallait bien mettre la durée d'éclairage d'accompagnement sur off, puis de refaire le réglage avec le délai 15, 30 ou 60 secondes. Merci à vous.
     
  8. ulysse85

    ulysse85 Lion Hors catégorie

    Inscrit depuis le :
    26 Avril 2010
    Messages :
    6 171
    "J'aime" reçus :
    0
    Oui, c'est possible que ça marche de cette façon.

    Précédemment, à la suite d'une MAJ du BSI, les feux d'accompagnement déconnaient malgré la "case 15 s" cochée.

    J'ai dû tout annuler (OFF), fermer le contact, puis régler à nouveau sur 15" et là miracle, ça marchait.

    Mais il faut de toutes façons, comme l'a dit Djoni Bigoude, mettre la manette d'éclairage sur "auto" :chinois:
    :coucou:
    Edit: tu m'as [:animrallye]
     
  9. zapfifi

    zapfifi Membre

    Inscrit depuis le :
    31 Octobre 2011
    Messages :
    19
    "J'aime" reçus :
    0
    Précision importante:

    Après essai, il n'est pas obligatoire de mettre la manette d'éclairage sur "auto".

    Les feux de croisements fonctionnent quand on ouvre la voiture par faible luminosité même si la commande des phares est sur off.
     
  10. ulysse85

    ulysse85 Lion Hors catégorie

    Inscrit depuis le :
    26 Avril 2010
    Messages :
    6 171
    "J'aime" reçus :
    0
    Ah bon ? Il y a erreur du mode d'emploi qui dit, je cite:
    "L'allumage à distance des feux facilite votre approche du véhicule en cas de faible luminosité. Il fonctionne avec le mode allumage automatique des feux activés"

    Perso, je n'ai jamais essayé (en mode manuel) et je m'en tape vu que je laisse toujours en mode auto, mais je reste étonné.
    Mais si tu le dis ... :coucou:
     
  11. zapfifi

    zapfifi Membre

    Inscrit depuis le :
    31 Octobre 2011
    Messages :
    19
    "J'aime" reçus :
    0
    Je viens de re-vérifier ce soir à la nuit tombée, c'est bien ça: le commutateur sur off, les feux de croisements s'allument au déverrouillage des portières ...
     
  12. Google

    Google Membre

    Inscrit depuis le :
    29 Avril 2011
    Messages :
    20
    "J'aime" reçus :
    0
    Si c'est écrit " Il fonctionne avec le mode allumage automatique des feux activés" ça ne veut pas dire que ça fonctionne avec le comodo sur auto mais que "les feux s'allumeront lorsque le capteur détectera qu'il fera suffisamment sombre"...
    Sinon, ça serait écrit Il fonctionne avec le mode allumage automatique des feux activé"...
    Une lettre, ça fait parfois la différence !
     
  13. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    11 959
    "J'aime" reçus :
    501
    Eh bien, Google, c'est justement ce qui est écrit ! :lol: :whistle: Alors, où est la différence ? :confused:

    [​IMG]
     
  14. ulysse85

    ulysse85 Lion Hors catégorie

    Inscrit depuis le :
    26 Avril 2010
    Messages :
    6 171
    "J'aime" reçus :
    0
    Méa culpa, c'est moi qui ai fait une faute d'ortho en recopiant...

    Il est écrit activé sans s et non avec, ce qui change sans doute la signification de la phrase pour un linguiste averti, mais j'ignorais qu'il y en avait sur le fofo...

    On ne s'appelle pas Google pour rien ... :whistle:
    :coucou:
     
  15. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    11 959
    "J'aime" reçus :
    501
    Grace à quoi ceci est-il possible ? Si le comodo de mes 3008/5008 n'est pas sur "Auto", leurs feux ne s'allument pas automatiquement. :confused:

    Résumé : Comodo qui n'est pas sur "Auto" = pas d'allumage automatique des feux via le capteur de luminosité
    Et même une deuxième maintenant. Tu es tout excusé, Ulysse...: on ne maitrise pas forcément Latin et Grec à la fois.
    Et puis, franchement, notre ami Google ci-dessus, n'était-il pas La Palisse dans une première vie ?

    :coucou:
     
  16. ulysse85

    ulysse85 Lion Hors catégorie

    Inscrit depuis le :
    26 Avril 2010
    Messages :
    6 171
    "J'aime" reçus :
    0
    Latin non, mais + surement Grec, avec un nom comme le mien, ce serait dommage ... :pt1cable:

    Mais La Palisse, ce ne serait pas La Palice des fois ? En tous cas ils sont surement de la même famille.
    :coucou:
     
  17. leon29

    leon29 Lion de l'univers

    Inscrit depuis le :
    20 Mars 2010
    Messages :
    11 959
    "J'aime" reçus :
    501
    Mon Google me rassure, Ulysse : les 2 existent :whistle:
     
  18. Google

    Google Membre

    Inscrit depuis le :
    29 Avril 2011
    Messages :
    20
    "J'aime" reçus :
    0
    Au temps pour moi, j'avais pris la citation d'Ulysse pour un extrait authentique du précieux manuel.
    Dans ce cas, le manuel fait erreur, puisque je viens de tester : mes feux d'accompagnement s'allument alors que mon comodo n'est pas sur auto.

    Sinon, je n'ai pas compris le passage sur La Paliss(c)e ?!
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification