Fuite batterie fusible F12

Discussion dans 'Ma voiture' démarrée par David16, 11 Octobre 2019.

  1. David16

    David16 Nouveau membre

    Inscrit depuis le :
    11 Octobre 2019
    Messages :
    2
    "J'aime" reçus :
    0
    Bonjour à tous ,

    Encore des déboires des ma batterie varta de ma 407 2.0 136 ....
    je gratte depuis quelques temps pour enfin avoir réussi à cibler ma fuite de courant ...

    Symptômes batterie qui ce décharge toute seule dans le temps .

    Procédure : installation d’un ampèremètre en série sur le pole moins de la batterie .

    Résultat 0.85 A .... donc ça commence à faire pas mal .

    Fusible F12 incriminé. Redescente à 0.01 en enlevant ce fusible .

    Il est associé au vitres électriques de devant .

    Avez vous des idées ? Car du coup je l’enlève pour l’instant.

    Merci
     
  2. romuald

    romuald Lion de Bronze

    Inscrit depuis le :
    24 Septembre 2014
    Messages :
    1 241
    "J'aime" reçus :
    31
    Vérifie ton faisceaux électrique au niveau des charnière.
     
  3. David16

    David16 Nouveau membre

    Inscrit depuis le :
    11 Octobre 2019
    Messages :
    2
    "J'aime" reçus :
    0
    Ok merci j’ai aussi ma commande de vitre qui deconne pour le côté passager . Je vais voir si je le deconnect si j’ai encore de la perte . Merci je tiens au courant
     
  4. romuald

    romuald Lion de Bronze

    Inscrit depuis le :
    24 Septembre 2014
    Messages :
    1 241
    "J'aime" reçus :
    31
    Ton problème est là, son faisceaux doit être endommager ou de l'eau dans la prise du moteur.
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification