Moteur qui ne monte pas en température 308 gt hdi 180 eat8

Discussion dans 'Questions techniques' démarrée par FANFAN 14, 7 Septembre 2022.

  1. FANFAN 14

    FANFAN 14 Membre

    Inscrit depuis le :
    6 Septembre 2022
    Messages :
    10
    "J'aime" reçus :
    0
    Salut à tous
    Je suis nouveau sur le forum (qui est très intéressant) et j'aimerais avoir votre avis
    Je vous expose mon soucis
    J'ai une 308 gt bluehdi 180 eat8 de décembre 2017 qui totalise 70000 km
    Donc voilà le soucis
    Mon véhicule fonctionnait très bien mise à part que mon liquide de refroidissement était teinté marron donc j'ai fait changer le réchauffeur huile/eau mais la purge n'a pas du être faite comme il faut je pense
    (en sachant que la vidange du liquide de refroidissement a été faite moteur chaud)
    Après ce changement de pièce, mon moteur ne dépassait pas les 75 degrés même après 30 km alors qu'avant cette opération m'a voiture montait à 70 degrés après 5km et stabilisait à 80 degrés
    Donc je l'ai amené chez peugeot lisieux qui ont passé la valise et d'après eux tout est bon et ils ne m'ont même pas fait payer le passage de la valise curieux non ?
    Je précise que mon véhicule n'a aucune vis de purge ni au niveau de la boîte à eau ni au niveau de l'habitacle (ou je n'ai pas vu)
    Personnellement je pense à
    1 ma boîte à eau
    2 sonde température (je ne sais pas où elle est)
    Bref si quelqu'un a une idée je suis preneur
    Merci d'avance
     
  2. weeb

    weeb Peugeot Addict

    Inscrit depuis le :
    10 Mai 2016
    Messages :
    466
    "J'aime" reçus :
    60
    si le liquide ne monte pas c'est qu'il est trop refroidi....donc qu'il passe tout le temps par le radiateur...
    donc à mon humble avis c'est ton thermostat; generalement en sortie de bloc accolé à l a boite à eau ou inclus dedans..
     
  3. FANFAN 14

    FANFAN 14 Membre

    Inscrit depuis le :
    6 Septembre 2022
    Messages :
    10
    "J'aime" reçus :
    0
     
  4. FANFAN 14

    FANFAN 14 Membre

    Inscrit depuis le :
    6 Septembre 2022
    Messages :
    10
    "J'aime" reçus :
    0
    Merci weeb pour ta réponse
    Oui c'est ce que je pensais
    Juste une question
    Es t il possible de bloquer le thermostat en position fermée donc ouverte avec une valise de professionnel car j'ai fait changer le réchauffeur huile /eau et le garagiste l a fait correctement mais moteur chaud d'une part et la partie purge m'a parue bizarre et la partie dégazage aussi (car je n'ai aucune vis de purge même sur le thermostat)
    Et c'est après que le problème est venu
    Merci de ta réponse rapide
     
  5. Larsouille67

    Larsouille67 Peugeot Addict

    Inscrit depuis le :
    19 Avril 2020
    Messages :
    833
    "J'aime" reçus :
    175
    Il peut aussi y avoir un problème de purge et dans ce cas, ta sonde ne va pas mesurer une température de liquide mais de l'air et ton moteur est déjà chaud...
    Il y a normalement 2 vis de purge, une au niveau du boitier d'eau, la 2em au niveau des durites de chauffage sous la baie de pare brise.
     
  6. FANFAN 14

    FANFAN 14 Membre

    Inscrit depuis le :
    6 Septembre 2022
    Messages :
    10
    "J'aime" reçus :
    0
    Merci larsouille pour ta réponse mais je n'ai aucune vis de purge ni sur la boîte à eau ni au niveau de la partie chauffage
    Moteur froid je démarre le moteur et j'attends environ 3 minutes en touchant la durite juste avant la boîte à eau et la durite commence à être chaude donc c'est que le thermostat est en position ouverte et laisse passer le liquide de refroidissement
    Je me demandais s'il était possible de bloquer le thermostat en position ouverte avec une valise de professionnel ?
    Merci encore pour vos conseils
     
  7. petit suisse

    petit suisse Lion de Bronze

    Inscrit depuis le :
    26 Août 2009
    Messages :
    1 638
    "J'aime" reçus :
    305
    pourquoi poster plusieurs fois les mêmes messages???
     
  8. FANFAN 14

    FANFAN 14 Membre

    Inscrit depuis le :
    6 Septembre 2022
    Messages :
    10
    "J'aime" reçus :
    0
    Parce que je n'avais pas créé le message
    J'avais seulement répondu à une personne
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification