panne voyant orange"k" mais moteur ne se coupe pas.

Discussion dans 'Questions techniques' démarrée par ghost-rider40, 22 Mars 2014.

  1. ghost-rider40

    ghost-rider40 Membre

    Inscrit depuis le :
    17 Mars 2014
    Messages :
    21
    "J'aime" reçus :
    0
    [​IMG]

    bon bin, voilà, je me demandais d'ou venait ce problème de ventilo qui reste allumés non-stop, la prise marron est usée, cassé dans un coin, donc le truc en ferraille qui sert à serrer la prise à l'autre partie marron, ne tient pas! donc dès que je bouge la prise, les ventilos s'enclenchent et dès que je la rebouge, ils s'éteignent. le truc, temporairement, je vais mettre du chaterton, mais est ce que c'est galère à démonter cette prise? il faut la débrancher du faisceau ? voilà, à bientôt et bon we à tous.
     
  2. ghost-rider40

    ghost-rider40 Membre

    Inscrit depuis le :
    17 Mars 2014
    Messages :
    21
    "J'aime" reçus :
    0
    http://www.forum-peugeot.com/static/mesimages/83779/mini/DSC_0008.jpg1..jpg
     
  3. gegeO8

    gegeO8 Lion d'Or

    Inscrit depuis le :
    27 Juin 2010
    Messages :
    3 477
    "J'aime" reçus :
    20
    salut
    le mieux est de récupérer une prise dans une casse et de couper les fils, puis de ressouder en pensant à passer de la gaine thermo rétractable (à rétracter autour de la soudure)
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification