peugeot 307 1.6 hdi 110cv plus de lève-vitre, de rétro et de sonde de t°

Discussion dans 'Questions techniques' démarrée par stephane_b3, 23 Juillet 2022.

  1. stephane_b3

    stephane_b3 Membre

    Inscrit depuis le :
    30 Octobre 2009
    Messages :
    6
    "J'aime" reçus :
    1
    Bonjour à tous les membres, j'espère être dans la bonne catégorie pour poser ma question. Voilà je vous explique mon soucis:

    J'ai nettoyé mes sièges avant avec un injecteur extracteur et en même temps j'ai nettoyé le tissus qu'il y a autour des boutons de commandes de vitres électriques et des rétros électriques. Pour se faire j'ai démonté ses commandes (conducteur et passager) avant de nettoyer le tissus. En attendant que le produit agisse sur le tissus, j'ai nettoyé ces commandes avec un nettoyant plastique et essuyé avec un sopalin et sécher avec une soufflette pour être sûr qu'ils soient bien secs. Une fois que j'ai tout nettoyé et séché j'ai tout remonté et quand j'ai démarrer ma voiture je me suis aperçu que ma vitre passager ne s'ouvré et ne se fermé plus que se soit avec la commande côté conducteur ou passager ainsi que le rétro toujours côté passager qui ne fonctionne plus et la sonde de température extérieure. j'ai donc vérifié tous mes fusibles et ils sont bons. Donc je demande votre aide et vos connaissances pour savoir si vous pouvez m'aider à résoudre ce mystère. Merci d'avance pour vos réponses et de votre temps consacré à mon sujet. Cordialement
     
  2. Blaine

    Blaine Nouveau membre

    Inscrit depuis le :
    8 Septembre 2022
    Messages :
    2
    "J'aime" reçus :
    0

    Bonjour,

    J'ai exactement le même soucis que vous, après nettoyage à la shampouineuse, ces trois éléments ne fonctionnent pas et cela ne semble pas être le Câblage dans la portière que j'ai démonté, peut être un fusible.

    Avez vous résolu votre problème ? Merci
     
  3. stephane_b3

    stephane_b3 Membre

    Inscrit depuis le :
    30 Octobre 2009
    Messages :
    6
    "J'aime" reçus :
    1
    Bonsoir oui j'ai changé le boitier noir qui fait parti du moteur du lève-vitre côté passagé et ça refonctionne.
     
    Blaine aime votre message.
  4. Blaine

    Blaine Nouveau membre

    Inscrit depuis le :
    8 Septembre 2022
    Messages :
    2
    "J'aime" reçus :
    0
    Bonjour, je viens de changer cette pièce et tout refonctionne, merci pour votre aide !
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification