problème 308 1.6 VTI" système pollution défaillant"

Discussion dans 'Questions techniques' démarrée par kevin-94550, 7 Septembre 2021.

  1. kevin-94550

    kevin-94550 Membre

    Inscrit depuis le :
    7 Septembre 2021
    Messages :
    7
    "J'aime" reçus :
    0
    Bonjour, ma 308 de 2008 1.6 vti affiche soudainement "système pollution défaillant" + perte de puissance + affichage ODB conso et autonomie défaillant ( l'ODB indique "-----" pour la conso en temps réel; et le max pour la conso ) je n'y connais pas grand chose, quelqu'un pourrait t il m'aider svp. Cordialement
     
  2. Pascal29200

    Pascal29200 Peugeot Addict

    Inscrit depuis le :
    6 Février 2017
    Messages :
    254
    "J'aime" reçus :
    34
    Bonjour Kevin; pas la bonne section ici, 308 post 2014, donc les T9 ;)
     
  3. kevin-94550

    kevin-94550 Membre

    Inscrit depuis le :
    7 Septembre 2021
    Messages :
    7
    "J'aime" reçus :
    0

    ah merci.. je n'y comprends rien
     
  4. W13

    W13 Lion de l'univers

    Inscrit depuis le :
    14 Mars 2017
    Messages :
    12 289
    "J'aime" reçus :
    2 449
    Relativement simple pourtant : le titre de la section ici est Peugeot 308 (T9 2013). Donc les 308 de 2013 et +, pas celles de 2008
     
  5. kevin-94550

    kevin-94550 Membre

    Inscrit depuis le :
    7 Septembre 2021
    Messages :
    7
    "J'aime" reçus :
    0

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification