problème de clim

Discussion dans 'Utilitaires : Boxer, Expert, Partner, Bipper VU' démarrée par mac972, 21 Février 2015.

  1. mac972

    mac972 Nouveau membre

    Inscrit depuis le :
    20 Février 2015
    Messages :
    2
    "J'aime" reçus :
    0
    Bonjour a tous

    Voilas j'ai 2 problèmes

    1)la clim fuit a l' intérieur sous le tableau de bord coté gauche, il y a une petite pissette sans tuyau et ca fuit dans la voiture.
    je ne sais pas ce qu'il faut démonter pour voir ce qui ce passe.

    2) la voiture a tendance à chauffer 95 98 ° j'ai l'impression que le ventilateur ne ce déclenche pas , mais des que je mets la clim ça régule super bien et le ventilo marche.
    Comment faire pour savoir pourquoi le ventilo ne ce meets pas en route.

    Merci pour vos réponses
     
  2. mac972

    mac972 Nouveau membre

    Inscrit depuis le :
    20 Février 2015
    Messages :
    2
    "J'aime" reçus :
    0
    J'ai oublié :ange:
    EXPERT 2L HDI 2003
     
  3. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 874
    "J'aime" reçus :
    18
    :coucou:
     
  4. LeCriss100

    LeCriss100 Lion d'Argent

    Inscrit depuis le :
    26 Février 2011
    Messages :
    2 544
    "J'aime" reçus :
    3
    Avec le chauffage à fond cela prendra plus de temps !!!
    Met une cale pour le faire tourné à 2500 tr/min (car au ralenti un HDi n'atteindra pas la T° de mise en route du ventilo) et surveille T° et ventilo.
    Vérifie également le niveau de LDR.
    Pour la perte tu parles de la clim? Ce serait pas plutôt du LDR qui coulerais au niveau de l'aréotherme?
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification