Problème de démarrage 206 1.4 HDI

Discussion dans 'Entretien' démarrée par POTTIER, 21 Janvier 2020.

  1. POTTIER

    POTTIER Nouveau membre

    Inscrit depuis le :
    21 Janvier 2020
    Messages :
    4
    "J'aime" reçus :
    0
    Bonjour à tous,

    Je viens vers vous car je sèche ma voiture ne démarre plus,

    J'ai déjà changé : Batterie, Bougie de Préchauffage, Capteur PMH, démarreur, filtre gazol

    Quand je tourne la clé a froid la voiture ne tousse pas mais le moteur tourne.

    Si je la pousse quelques mètres elle démarre, pas de fumée pas de vibration le moteur tourne très rond

    une fois démarré je coupe le moteur je retourne la clé et elle redémarre.

    ça commence a m'agacer :p

    si vous avez des idées je suis preneur

    merci d'avance

    Antoine
     
    #1 POTTIER, 21 Janvier 2020
    Dernière édition: 21 Janvier 2020
  2. POTTIER

    POTTIER Nouveau membre

    Inscrit depuis le :
    21 Janvier 2020
    Messages :
    4
    "J'aime" reçus :
    0
    pas d'idée ? :p
     
  3. omike

    omike Peugeot Addict

    Inscrit depuis le :
    14 Octobre 2009
    Messages :
    499
    "J'aime" reçus :
    3
    Salut, tu as mis un démarreur d'occaz? Il faudrait regarder au diag la vitesse de rotation du moteur sous démarreur quand elle ne démarre pas
     
  4. POTTIER

    POTTIER Nouveau membre

    Inscrit depuis le :
    21 Janvier 2020
    Messages :
    4
    "J'aime" reçus :
    0
    salut j'ai mis un neuf ok ca marche merci pour l'idée
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification