Problème "prêt à la connexion"

Discussion dans 'NAC' démarrée par Jo Bzh 22, 10 Novembre 2020.

  1. Jo Bzh 22

    Jo Bzh 22 Membre

    Inscrit depuis le :
    10 Novembre 2020
    Messages :
    9
    "J'aime" reçus :
    0
    Bonjour,
    Depuis hier, mon téléphone ne se connecte plus automatiquement à ma 3008. Plus de trajets détectés. Seule la localisation est visible. Le kilométrage non plus n'a pas bougé. Comme si je ne m'étais pas déplacée...
    Le Bluetooth fonctionne et l'application est visible sur l'ordinateur de bord.
    Quelqu'un peut-il m'aider ?
     
  2. W13

    W13 Ce n'est plus un lion !

    Inscrit depuis le :
    14 Mars 2017
    Messages :
    16 521
    "J'aime" reçus :
    3 533
    Bonjour
    Ce message serait mieux en section Electronique Embarquée, et dans le sujet déjà existant concernant l'application MyPeugeot

    Une des astuces est d'être dans la voiture, de désactiver le BT et de le réactiver (avec le NAC en route), ça résoud au moins 50% des cas, mais il existe des cas beaucoup plus tordus
     
  3. Jo Bzh 22

    Jo Bzh 22 Membre

    Inscrit depuis le :
    10 Novembre 2020
    Messages :
    9
    "J'aime" reçus :
    0
     
  4. Jo Bzh 22

    Jo Bzh 22 Membre

    Inscrit depuis le :
    10 Novembre 2020
    Messages :
    9
    "J'aime" reçus :
    0
    Ok je vais le déplacer, désolée
    Ça veut dire quoi le "NAC" svp ?
     
  5. W13

    W13 Ce n'est plus un lion !

    Inscrit depuis le :
    14 Mars 2017
    Messages :
    16 521
    "J'aime" reçus :
    3 533
    C'est le petit nom de l'appareil télématique que tu as (enfin je suppose : de quand date ta 3008 ? As-tu le GPS ?)
    Pour le déplacement seul un modo peut le faire
    @Phil_cofl , tu peux l'aider stp ?
     
  6. Jo Bzh 22

    Jo Bzh 22 Membre

    Inscrit depuis le :
    10 Novembre 2020
    Messages :
    9
    "J'aime" reçus :
    0
    C'est une 3008 gt line de juillet 2019 et oui il y a le GPS
     
  7. W13

    W13 Ce n'est plus un lion !

    Inscrit depuis le :
    14 Mars 2017
    Messages :
    16 521
    "J'aime" reçus :
    3 533
    Merci pour les infos, On peut donc confirmer que tu as bien un NAC
     
  8. geojo

    geojo Peugeot Addict

    Inscrit depuis le :
    27 Mai 2015
    Messages :
    311
    "J'aime" reçus :
    102
    Depuis la dernière mise à jour de l'app (1.26.1 android), j'ai également le même problème. Plus de remontée via le bluetooth alors que jusqu'à présent tout fonctionnait correctement. J'ai déjà eu le même problème et j'ai du attendre une nouvelle mise à jour pour la résolution du problème. La gestion de l'app ne me semble pas très pro.
     
  9. Jo Bzh 22

    Jo Bzh 22 Membre

    Inscrit depuis le :
    10 Novembre 2020
    Messages :
    9
    "J'aime" reçus :
    0
     
  10. Jo Bzh 22

    Jo Bzh 22 Membre

    Inscrit depuis le :
    10 Novembre 2020
    Messages :
    9
    "J'aime" reçus :
    0
    Je n'ai pas fait de mise à jour...
     
  11. picard60

    picard60 Lion de l'espace

    Inscrit depuis le :
    20 Février 2014
    Messages :
    7 674
    "J'aime" reçus :
    556
    :coucou:

    sur Android, j'ai mis l'appli en "démarrage automatique" et je n'ai pas de soucis de connexion jusqu'à maintenant.

    je n'ai pas encore fait de km depuis la nlle version (1.26.1).
     
  12. W13

    W13 Ce n'est plus un lion !

    Inscrit depuis le :
    14 Mars 2017
    Messages :
    16 521
    "J'aime" reçus :
    3 533
    J'ai donné une astuce pour remettre en place la synchro dans une autre discussion.
     
  13. geojo

    geojo Peugeot Addict

    Inscrit depuis le :
    27 Mai 2015
    Messages :
    311
    "J'aime" reçus :
    102
    C'est ce que j'ai fait en veillant de faire apparaige voiture vers téléphone mais cela n'a pas corrigé le problème
     
  14. W13

    W13 Ce n'est plus un lion !

    Inscrit depuis le :
    14 Mars 2017
    Messages :
    16 521
    "J'aime" reçus :
    3 533
    Avec bien la coupure complète du Bluetooth sur le téléphone ? Et la remise en route uniquement en étant dans la voiture qui est contact mis sans avoir démarré le moteur ?
    Toutes les conditions sont nécessaires en même temps, cela a déjà résolu plus de 90% des problèmes de connexions de personnes
     
  15. geojo

    geojo Peugeot Addict

    Inscrit depuis le :
    27 Mai 2015
    Messages :
    311
    "J'aime" reçus :
    102
    C'est bien ce que j'ai fait. J'ai déjà eu ce genre de problème avec des mises à jours précédentes. Mais rien n'y fait Je dois attendre une nouvelle mise à jour qui corrigera ce problème.
     
  16. W13

    W13 Ce n'est plus un lion !

    Inscrit depuis le :
    14 Mars 2017
    Messages :
    16 521
    "J'aime" reçus :
    3 533
    Des fois, on recommande un reboot du téléphone, pour être sûr de bien tout retirer ce qui est en mémoire, + éventuellement vider le cache de l'appli (mais pas les données, bien sûr)
    Pour mon cas, pas de souci avec cette version 1.26.1
    Si on regarde le rythme des versions majeures, une hypothétique 1.27 devrait apparaitre d'ici 1 mois, non ?
     
  17. Sylv_01

    Sylv_01 Peugeot Addict

    Inscrit depuis le :
    13 Mai 2012
    Messages :
    516
    "J'aime" reçus :
    131
    Chez moi aussi (NAC Wave 2 dans 3008 de 12/2017), alors que tout fonctionnait jusqu'à présent, plus de remontés depuis le 07/11...
    Je ne sais pas si la dernière mise à jour de l'appli a un lien...
    J'ai déjà eu par le passé des "ruptures", qui sont jusqu'à présent revenues sans intervention de ma part...
    Je vais donc attendre encore un peu...
     
    picard60 aime votre message.
  18. fellouh ilies

    fellouh ilies Nouveau membre

    Inscrit depuis le :
    13 Novembre 2020
    Messages :
    1
    "J'aime" reçus :
    0
    bonsoir
    le seul que j ai sur ma 3008 GT c la connexion en mirror link que je n arrive pas a établir avec mon samsung S8
    Merci de m nvoyer un lien de mise a jour de l ecran tactile
     
  19. W13

    W13 Ce n'est plus un lion !

    Inscrit depuis le :
    14 Mars 2017
    Messages :
    16 521
    "J'aime" reçus :
    3 533
    Mirror Link ? Tu peux oublier, c'est obsolète et bientôt inactif
    Pour ta mise à jour de l'écran tactile, ce n'est pas le sujet de cette conversation, il y en a plein d'autres, et pas de lien ici, il te faut récupérer les liens pour TON NAC via l'application MyPeugeot, le site MyPeugeot.fr par ex
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification