probleme de demarage

Discussion dans 'Ma voiture' démarrée par gourid, 30 Juillet 2013.

  1. gourid

    gourid Nouveau membre

    Inscrit depuis le :
    29 Juillet 2013
    Messages :
    4
    "J'aime" reçus :
    0
    Bonjour , j ai un Peugeot Partner hdi 2l 90cv elle a 270 000 km depuis 6 mois, par contre après avoir rouler 2 mois avec, j arrive pas a démarrer quand la voiture et chaude c est a dire une fois que j ai rouler et je me suis arrêter elle veut plus démarrer que 5 mm , 1 h comme sa peut être 3 heure après bref ....
    la depuis 1 mois elle démarre plus également a froid qui était pas le cas au paravent juste après avoir rouler avec .
    Donc vu 3 garagistes différents un qui me dit faut changer la pompe a injection et l autre les 4 injecteur + le capteur ... . et enfin l autre me dit un problème Electronique car l icone de la clé c est afficher au tableau de bord 3 fois quand elle voulais pas démarrer et c est enlever .
    La j ai réussi a la démarrer avec la bombe (aide a démarrer) qu ont injecte , donc j ai pu rouler une semaine et du refaire la même chose pour de nouveau la redémarrer et rouler avec .MALGRÉ le garagiste ma dit de pas l utiliser plus de 10 fois car sinon dégât dans le moteur merci de me répondre si vous avais eu le meme cas .
     
  2. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 872
    "J'aime" reçus :
    7
    injecteurs.......

    filtres???
     
  3. gourid

    gourid Nouveau membre

    Inscrit depuis le :
    29 Juillet 2013
    Messages :
    4
    "J'aime" reçus :
    0
    pas trop clair la réponse
     
  4. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 872
    "J'aime" reçus :
    7
    les filtres changer?

    peut etre un pb d'injecteurs, ou le fameux soucis de démarreur et de ces cables d'alimentation
     
  5. gourid

    gourid Nouveau membre

    Inscrit depuis le :
    29 Juillet 2013
    Messages :
    4
    "J'aime" reçus :
    0
    ok merci pour l infos
     
  6. pervallet

    pervallet Peugeot Addict

    Inscrit depuis le :
    14 Août 2012
    Messages :
    66
    "J'aime" reçus :
    0
    [quotemsg=4150,4,42751 ou le fameux soucis de démarreur et de ces cables d'alimentation[/quotemsg]

    c'est sans doute encore çà, et c'est pas la peine de créer un post à chaque Partner qui a des problèmes de démarrage!!
     
  7. gourid

    gourid Nouveau membre

    Inscrit depuis le :
    29 Juillet 2013
    Messages :
    4
    "J'aime" reçus :
    0
    Merci je vais voir tous çà .
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification