Probleme de ventilation

Discussion dans 'Divers' démarrée par meazfpc, 2 Janvier 2007.

  1. TEE

    TEE Lion de Bronze

    Inscrit depuis le :
    14 Janvier 2008
    Messages :
    1 420
    "J'aime" reçus :
    1
    clim auto ou manuel ?
    le pulseur ne fonctionne plus quelque soit la vitesse sélectionner ?
     
  2. Yoyo06

    Yoyo06 Nouveau membre

    Inscrit depuis le :
    4 Mars 2009
    Messages :
    1
    "J'aime" reçus :
    0

    Je me permet de relancer cette discussion car depuis hier ma 206 (1.9D de 1999) me joue un sale coup.
    Plus aucune ventilation, quelque soit la vitesse selectionnee.
    La clim [manuelle] ne fonctionne plus egalement.
    J'ai lu attentivement les messages et j'ai l'impression que mon probleme vient du pulseur. Quelqu'un peut-il me le confirmer?

    Merci
    Lionel
     
  3. patt

    patt Peugeot Addict

    Inscrit depuis le :
    29 Août 2007
    Messages :
    652
    "J'aime" reçus :
    0
    regarde deja au niveau du fusible, par le biais de ton manuel tu peu le situer.
     
  4. sharky77

    sharky77 Nouveau membre

    Inscrit depuis le :
    20 Août 2009
    Messages :
    1
    "J'aime" reçus :
    0
    Bonjour à tous
    j'ai le meme probléme , mais le déroulement et différent .
    la ventilation restait bloqué à fond pendant 2 mois et impossible de réduire la vitesse .
    et maintenant la ventilation ne marche plus du tout (j'ai pas regardé le fusible ;;; j'avoue )
    est que cela pourrait être la resistance ? à votre avis ?
    merci pour vos réponse
     
  5. patt

    patt Peugeot Addict

    Inscrit depuis le :
    29 Août 2007
    Messages :
    652
    "J'aime" reçus :
    0
    C'est ta commande qui est hs ou le pulseur
     
  6. fiumorbu

    fiumorbu Nouveau membre

    Inscrit depuis le :
    24 Février 2010
    Messages :
    1
    "J'aime" reçus :
    0
    Bonjour, comment savoir si c'est le pulseur qu'il faut changer ou si c'est le moteur du ventilateur qui est mort??

    Dans mon cas, le ventilateur avait l'air de bien fonctionner,jusqu'a il y a peu, alors qu'il était en marche, il commençait a s'arreter une, deux à trois secondes,puis se remettait en marche normalement. Il m'a fait ça pendant une semaine à peu près. Depuis ier la ventilation ne demare plus.

    qu'en pensez vous??

    merci d'avance
     
  7. srv44

    srv44 Nouveau membre

    Inscrit depuis le :
    27 Novembre 2010
    Messages :
    1
    "J'aime" reçus :
    0
    Bonjour,
    J'ai le même problème sur ma 206 (de 2007) : la ventilation ne fonctionne que sur la position 4.
    la résistance du pulseur est équipée d'un bilame.
    comment vérifier si la résistance est hs ?[​IMG][​IMG]
     
  8. 206 Black HDI

    206 Black HDI Peugeot Addict

    Inscrit depuis le :
    8 Mai 2004
    Messages :
    86
    "J'aime" reçus :
    0
    Salut,

    C'est HS et ça se voit très bien surtout sur la 2ème photo.
    Ton bilame fait office de fusible. Le bilame se déforme par la chaleur et lache (c'est ton cas).
    A remplacer.
     
  9. Vince781

    Vince781 Membre

    Inscrit depuis le :
    29 Novembre 2010
    Messages :
    9
    "J'aime" reçus :
    0
    Bonjour à tous,

    Je me permets d'écrire ce message pour vous demander conseils.
    Comme ça à l'air d'être la mode, ma 206 a elle aussi décidée de ne plus vouloir fonctionner en position 1.2 et 3 de la ventilation.
    J'ai donc retirer sous vos précieux conseils la pièce en question et voilà ce que ça donne (désolé pour la piètre qualité) :

    http://img26.imageshack.us/gal.php?g=photo0028i.jpg

    Apparemment la soudure de la pastille centrale à lâché sur la seconde partie, je reviens de chez un petit garagiste du coin qui me dit :
    "oh c'est rien ça m'sieur, la pastille centrale est soudée sur la seconde, la chaleur a désoudée la pastille de la seconde, il suffit de resouder ça en 1 min c'est fini".

    Je lui ai dit qu'on verrait plus tard, pas trop eu confiance, même si en voyant la pièce ça parait "logique".

    Qu'en pensez vous ?

    Merci d'avance pour votre aide, je vous souhaite une bonne journée, dans ce froid :(
     
  10. Vince781

    Vince781 Membre

    Inscrit depuis le :
    29 Novembre 2010
    Messages :
    9
    "J'aime" reçus :
    0
    Bonjour à tous,

    Voilà j'ai eu ma réponse, je la poste ici si ça peut en aider d'autres.

    Il est bien possible sur ce modèle la (le même que le mien et que celui de srv44 qui à le même) de souder cette pièce sans aucun risques.

    J'étais réticent à cette pratique et j'ai donc été directement chez Peugeot, les trois personnes dont le chef atelier m'ont confirmés qu'il était possible de souder la pièce et que c'était même très conseillé.

    Ils m'ont aussi dit que lorsqu'ils sont confrontés à ça, ils le font eux même, en fait ici la lamelle est soudée, quand ça chauffe trop, par précaution l'étain se dilate et la lamelle part.

    Il suffit donc de resouder et c'est reparti.

    Donc srv44 resoude simplement ta pièce et tu seras tranquille, ça t'économises 30 euros.

    Pour ma part j'ai resoudé ça et ça remarche sans soucis :)

    Bien cordialement.
     
  11. satourne

    satourne Nouveau membre

    Inscrit depuis le :
    2 Février 2011
    Messages :
    1
    "J'aime" reçus :
    0
    Hell o à tous,

    Sur ma Peugeot 206SW, je n'avais plus de ventilation.
    J'ai suivi les instructions et j'ai trouvé le bloc résistance du pulseur (modèle avec résistance thermique).

    J'ai coupé la résistance thermique et je l'ai remplacé par un fil comme sur les modèles à lamelle.
    J'ai remonté le bloc résistance.

    Je confirme que la ventilation remarche après cette opération...

    Merci à tous pour votre aide !
     
  12. Paolo_Turin

    Paolo_Turin Nouveau membre

    Inscrit depuis le :
    22 Février 2011
    Messages :
    3
    "J'aime" reçus :
    0
    Bonjour a tous,

    j'ai une 206CC S16 et alors que je conduisais avec la ventillation en marche, elle s'est soudainement arretée. J'ai eu ce probleme auparavant sur une Xantia et c'etait seulement la resistance entre la commande de clim et le pulseur qui avant lachée. Tout ceci se trouvais derriere la boite gant. Pouvez vous me dire ou ca se trouve sur la 206. J'ai lu que c'etait cote conducteur.
    D'apres les symptomes énnoncés pensez vous que ce soit seulement la resistance qui ait lachée ou bien carrement le pulseur.

    Merci et bonne soirée.
     
  13. Paolo_Turin

    Paolo_Turin Nouveau membre

    Inscrit depuis le :
    22 Février 2011
    Messages :
    3
    "J'aime" reçus :
    0
    RE bonsoir,

    Je precise que c'est une clim Auto.
     
  14. aneto3405

    aneto3405 Membre

    Inscrit depuis le :
    6 Janvier 2010
    Messages :
    10
    "J'aime" reçus :
    0
    Pour info, chez Peugeot à Pau c'est 271,76€ TTC juste pour le pulseur! Et 30 min de MO (initialement 45min mais "petit" geste). Je crois rêver! J'ai une s16 de 2005, donc clim auto. Vu que je n'ai pas envie de démonter la colonne de direction, merci Peugeot pour la fiabilité de vos pièces. Savez-vous si chez Audi et BMW, il y a ce genre de pb au bout de 90k km?
     
  15. fp206+

    fp206+ Lion d'Or

    Inscrit depuis le :
    18 Novembre 2010
    Messages :
    3 808
    "J'aime" reçus :
    2
    Bonjour Aneto
    S'il y avait un constructeur qui était fiable à 100%, cela se saurait !
    Même RR a des pannes... peut-être moins que les autres, mais elles en ont !

    Et pour avoir eu une Audi, c'était des billets de 3.000F d'accord, mais 3.000 balles quand même... :eek: et c'était il y a 15 ans, le billet a dû augmenter... :pfff:
     
  16. Florentg14

    Florentg14 Nouveau membre

    Inscrit depuis le :
    27 Juillet 2011
    Messages :
    1
    "J'aime" reçus :
    0
    Bonsoir à tous, j'ai comme vous le problème de la résistance du pulseur depuis quelques temps et grace aux photos j'ai trouvé cette pièce, merci.

    Je suis allé en casse pour trouver la pièce on m'a dit que ca venait pas de cette pièce car si c'était le cas la prise serait fondu, vrai ? chez peugeot (une belle équipe de brèle à caen) à part me présenter leurs tarifs et me dire qu'ils fermaient (alors qu'il était 18h10 pour 18h30 ...) et bien ils ne m'ont rien proposé ... donc savez vous me dire si visuellement il est possible de détecter que la pièce ne fonctionne pas ou non ?!

    Merci
     
  17. SEBUS

    SEBUS Nouveau membre

    Inscrit depuis le :
    4 Août 2011
    Messages :
    2
    "J'aime" reçus :
    0
    Bonjour à tous!

    J'ai le soucis sur ma 206 1,4 HDI clim manuelle, plus du tout de ventilation!

    Alors les tests:
    J'ai changé la résistance par une trouvée à la casse 15€ aucun changement,peu probable que la résistance d'occasion soit HS aussi, du moins j'espère...
    C'est un modéle avec fusible, comment vérifier qu'elle est OK?

    J'ai démonté le pulseur (c'est bien dans le sens des aiguilles d'une montre pour le décoincer!) et je l'ai branché sur une pile 9V il tourne donc c'est pas le pulseur!! OUF!!!
    Moi j'ai sorti le pulseur mais on peut très bien envisager de faire le test sans démonter, la connectique est accessible facilement!

    Il me reste à vérifier la commande du bouton de ventilateur, la voiture à 9 ans 260000km c'est peut être les contacts qui sont usés.
    Comment vérifier que c'est la commande? est ce que je peux faire un shunt pour avoir le 12v en direct sur le pulseur depuis la connectique? si oui comment?

    Merci à tous, post très instructif...
     
  18. SEBUS

    SEBUS Nouveau membre

    Inscrit depuis le :
    4 Août 2011
    Messages :
    2
    "J'aime" reçus :
    0
    Merci Gogole :bounce: : avec un multimètre avec test de continuité!!
     
  19. leraccord

    leraccord Membre

    Inscrit depuis le :
    10 Juillet 2011
    Messages :
    9
    "J'aime" reçus :
    0
    Bonjours, j'ai une 206 hdi 2.0l et ma ventilation déconne. J'ai suivi un peu la discussion et j'ai essayer de trouver le module dont vous parliez plus haut et je n'ai pas trouver. J'ai pourtant bien fouillé dans le conduit coter passager. Est-ce possible que sur certain modèle il n'y en ait pas ? Ce module controle-t-il bien le débit et la température de la climatisation ? Sinon quel est son utilités ?

    Merci pour votre réponse
     
  20. CLEMUS

    CLEMUS Nouveau membre

    Inscrit depuis le :
    24 Avril 2012
    Messages :
    1
    "J'aime" reçus :
    0
    Pour le fusible thermique hs j en ai achete un dans un magasin electronique 3 euros et je l ai resoude a l etain et sa marche (fusible 144 degre j ai pris un 150).
     
  21. boumbo

    boumbo Nouveau membre

    Inscrit depuis le :
    2 Août 2012
    Messages :
    2
    "J'aime" reçus :
    0
    Bonjour !!
    Petite question, je dois changer le pulseur clim de ma 206. On m'en a filé un pour clim auto alors que ma 206 a une clim manuelle, ça fonctionnerait ?

    Merci pour vos réponses.
     
  22. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 873
    "J'aime" reçus :
    15
  23. boumbo

    boumbo Nouveau membre

    Inscrit depuis le :
    2 Août 2012
    Messages :
    2
    "J'aime" reçus :
    0
    Merci ced079 :sol:
     
  24. wma

    wma Nouveau membre

    Inscrit depuis le :
    9 Août 2012
    Messages :
    3
    "J'aime" reçus :
    0
    Le ventilateur de ma 206 commence à fonctionner à 105°, je trouve ça in normal que ma voiture arrive à cette température, aidez moi svp.
     
  25. yanrazz

    yanrazz Membre

    Inscrit depuis le :
    27 Novembre 2012
    Messages :
    5
    "J'aime" reçus :
    0
    Hello,
    J'ai aussi ce problème de fonctionnement aléatoire de la ventilation sur ma 206.
    Sur la base de ce tutoriel, j'ai cherché à démonter le pulseur, mais il n'y a rien à l'endroit indiqué.
    J'ai une 206 1.6 XT de 2000 avec climatisation automatique.
    Est-ce que quelqu'un pourrait me dire si je dois chercher cette pièce à un autre endroit sur ce modèle ?
    Par avance merci, avec la pluie qu'on a en ce moment et les journées plus courtes, ça devient franchement périlleux niveau buée.
     
  26. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 873
    "J'aime" reçus :
    15
    si le pulseur est à l'endroit indiqué, tu as du le raté tout simplement ;)
     
  27. yanrazz

    yanrazz Membre

    Inscrit depuis le :
    27 Novembre 2012
    Messages :
    5
    "J'aime" reçus :
    0
    Merci pour la réponse rapide.
    Je suis descendu faire un peu de confusionnisme.
    Mais à mon plus grand regrets, une fois la trappe ouverte, j'aperçois bien l'hélice du ventilateur à droite et la trappe rabattue qui ferme la partie gauche, mais rien de rien entre deux... :(
    Je joins deux photos que j'ai essayé de cadrer au cas où :
    [​IMG]
    [​IMG]
     
  28. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 873
    "J'aime" reçus :
    15
    ben c'est le bloc ou il y a l'hélice le pulseur..........
     
  29. yanrazz

    yanrazz Membre

    Inscrit depuis le :
    27 Novembre 2012
    Messages :
    5
    "J'aime" reçus :
    0
    Merci ced079 pour ton aide et toutes mes excuses pour mon amateurisme.
    J'ai parcouru à nouveau le topic et en fait ce que je cherche à démonter, c'est le "bloc résistance du pulseur".
    Est-ce que je dois démonter l'hélice pour le trouver ?
    Sur les photos de 206 Black HDI j'avais l'impression qu'il devait se trouver juste à l'ouverture de la trappe.
     
  30. ced079

    ced079 Dieu, tout simplement

    Inscrit depuis le :
    6 Juin 2010
    Messages :
    29 873
    "J'aime" reçus :
    15
    tu es tout pardonné, ça sert à ça les forums ;)

    sinon donne moi le numéro de série de ta wature en MP

    (VF3.................... sur ta carte grise)

    et je regarde ou se trouve le module
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification