Question aux possesseurs de 3008 HDI 112

Discussion dans 'Peugeot 3008' démarrée par Guigui0605, 6 Juillet 2013.

  1. Guigui0605

    Guigui0605 Membre

    Inscrit depuis le :
    17 Juillet 2012
    Messages :
    6
    "J'aime" reçus :
    0
    Bonjour à toutes et à tous,
    Me revoici sur le forum après tous mes soucis d'acoups/broutages avec mon 3008 HDI112. Depuis la dernière mise à jour du calculateur et en dépit du mépris notoire du service relations clientèle Peugeot, les dits problèmes ont diminué.
    Par contre je souhaiterais recueillir les avis de possesseurs de HDI 112 : lorsque j'accélère en première, j'ai la désagréable sensation de n'avoir vraiment "rien sous le pied"! L'aiguille du compte tours monte vraiment très doucement, j'ai l'impression que la voiture "glisse" comme dans une descente et la puissance arrive ensuite d'un coup. Impossible de faire un démarrage un peu vif!
    Gênant lorsqu'on souhaite s'engager dans un rond-point un peu chargé par ex...
    Avez vous les mêmes sensations? Est ce normal? (dans ce cas, il s'agit vraiment d'un veau au départ) ou y'a t'il encore un souci?
    J'ai essayé un Sportage en 115 ch, pas du tout pareil, il se passe quelque chose quand on appuie sur l'accélérateur!
    Merci de vos réponses!
     
  2. Guigui0605

    Guigui0605 Membre

    Inscrit depuis le :
    17 Juillet 2012
    Messages :
    6
    "J'aime" reçus :
    0
    Petit up! 198 lectures et pas de réponse :( Pas de possesseur de HDI112 pour dire si la réponse à l'accélération en 1ère lui semble normale?
     
  3. FREDSCHEU

    FREDSCHEU Peugeot Addict

    Inscrit depuis le :
    24 Novembre 2012
    Messages :
    484
    "J'aime" reçus :
    0
    Salut...

    Je n'ai pas ce souci avec mon 112 ch qui date de decembre 2012...
    Par contre,a froid,avec la clim auto mise sur 18.5 C° et qui turbine,j'ai failli caler sur un démarrage en pente... Sinon R.A.S..

    FRED'
     
  4. ouillou

    ouillou Peugeot Addict

    Inscrit depuis le :
    6 Juillet 2010
    Messages :
    244
    "J'aime" reçus :
    0
    C'est clair qu'avec la clim, faut des fois jouer de l'embrayage pour avoir un démarrage "canon" mais pas de soucis pour ma part.
    ca reste quand même moins véloce que le 2.0 HDi de mon ex 308....
     
  5. philippe76

    philippe76 Peugeot Addict

    Inscrit depuis le :
    31 Août 2010
    Messages :
    228
    "J'aime" reçus :
    0
    Bonsoir,

    Je partage l'appréciation sur le trou ressenti au démarrage du véhicule (5008 hdi 112). En cette période de recours intense à la clim, le phénomène est amplifié.
     
  6. mouk

    mouk Peugeot Addict

    Inscrit depuis le :
    9 Novembre 2010
    Messages :
    61
    "J'aime" reçus :
    0
    Idem pour moi (clim ou pas clim d'ailleurs).

    Il faut vraiment accélérer et lâcher l'embrayage doucement pour partir comme il faut.

    idem en seconde quand j'ai ralentis pour un cédez le passage par ex.
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification