[Résolu] ventilation habitacle ne fonctionne plus

bagou91

Peugeot Addict
4 Juin 2018
292
87
28
Bonjour,

Nous possédons une 208 1.2 VTi 82cv de juin 2018, clim-bizone.
Depuis peu, la ventilation habitacle ne fonctionne plus quelque soit le mode (petite ou vitesse max ou désembuage).
Ce que j'ai vérifié:
- fusible F1 et le relais R5 coté compartiment moteur: OK
- connecteur d'arrivée 12V sur le coté de la console centrale (coté conducteur): pas fondu, et les 12V sont bien là avant et après le connecteur.
(ps: il y a une note technique chez PSA indiquant que ce connecteur peut poser problème et il conseille carrément de le supprimer pour souder directement entre eux les fils.)

du coup je m'oriente sur le module de commande du pulseur (boitier de résistances), ou le pulseur lui même.

quelqu'un à d'autres idées de vérifications à effectuer avant de démonter l'aérotherme ?... 😰

Merci.
 
Dernière édition:

J'ai avancé un peu dans le diagnostic :
Boitier de commande OK: je l'ai testé en remplaçant le pulseur par une ampoule.
Donc pulseur HS en toute logique: de plus j'ai mesuré sa résistance à l'ohmmetre : 0ohm, ce qui n'est pas normal pour un moteur à bobinage.

L'accès pour sortir le boitier et pulseur n'est vraiment pas une partie de plaisir :
Il faut se contortionner les mains pour réussir à sortir les pièces...

Je commande un pulseur neuf et mettrait à jour le sujet....

Quelques photos :
IMG_20240106_170711.jpg
IMG_20240106_165824.jpg
IMG_20240106_170959.jpg


boitier de commande 6441FB:
la sortie pulseur est commandée par un MOSFET BUK7510-55AL
IMG_20240106_174205.jpg
 
Dernière édition:

Suite:
J'ai sortie le pulseur :
Branché en direct sur une batterie : il fonctionne ! :voyons:
Par contre je trouve qu'il ne tourne aussi librement. On sent qu'il est freiné.
Normalement ça doit tourner librement, genre roue libre ?

Je suppose donc qu'il était bloqué sur un point dur avant de le sortir...

Je surveille, et dès que ça bloque à nouveau je le remplacerai...
 
  • J'aime
Reactions: jbf69