ralenti

Discussion dans 'Questions techniques' démarrée par arith58, 3 Avril 2015.

  1. arith58

    arith58 Peugeot Addict

    Inscrit depuis le :
    5 Juillet 2011
    Messages :
    170
    "J'aime" reçus :
    0
    Bonjour,

    avant de vendre ma voiture j'aurai besoin d'une explication et d'un conseil.
    Par moments, le ralenti de ma 406 2.2 HDI passe à 900 ou 1000 tr/mn, et ce pendant plusieurs jours. Puis elle redescend à 750 tr/mn, sans explication.
    A quoi cela peut-il être du?
    Pour information ma pompe HP a été changée il y a peu.

    Merci

    Cordialement
     
  2. arith58

    arith58 Peugeot Addict

    Inscrit depuis le :
    5 Juillet 2011
    Messages :
    170
    "J'aime" reçus :
    0
    Bonjour,

    je suis surpris, personne ne se manifeste. Aurais-je posé une question à problème ou bien est-ce parce que je change de marque?

    Cordialement
     
  3. biff

    biff Lion d'Argent

    Inscrit depuis le :
    1 Mars 2006
    Messages :
    2 806
    "J'aime" reçus :
    0
    A par un souci de régulateur de ralentis sur la pompe je vois pas ....
     
  4. arith58

    arith58 Peugeot Addict

    Inscrit depuis le :
    5 Juillet 2011
    Messages :
    170
    "J'aime" reçus :
    0
    Bonjour,

    est-ce que ce ne pourrait pas être le moteur pas à pas?

    Cordialement
     
  5. biff

    biff Lion d'Argent

    Inscrit depuis le :
    1 Mars 2006
    Messages :
    2 806
    "J'aime" reçus :
    0
    Sur un hdi ???? :)
     
  6. arith58

    arith58 Peugeot Addict

    Inscrit depuis le :
    5 Juillet 2011
    Messages :
    170
    "J'aime" reçus :
    0
    Bonjour,

    je ne sais pas ce que c'est, ni comment ça s'appelle, mais il y un"boîtier" avec un connecteur au niveau de l'arrivée du câble d'accélérateur. je me demandais si ce n'était pas ça qui pouvait être en cause.

    Cordialement
     
  7. biff

    biff Lion d'Argent

    Inscrit depuis le :
    1 Mars 2006
    Messages :
    2 806
    "J'aime" reçus :
    0
    ca c'est le capteur de position pédale d'accélérateur
     
  8. arith58

    arith58 Peugeot Addict

    Inscrit depuis le :
    5 Juillet 2011
    Messages :
    170
    "J'aime" reçus :
    0
    Bonjour,

    pourrait-il être la cause de ce dysfonctionnement?

    Cordialement
     
  9. biff

    biff Lion d'Argent

    Inscrit depuis le :
    1 Mars 2006
    Messages :
    2 806
    "J'aime" reçus :
    0
    oui possible un passage au pp2000 te le dira de suite
     
  10. arith58

    arith58 Peugeot Addict

    Inscrit depuis le :
    5 Juillet 2011
    Messages :
    170
    "J'aime" reçus :
    0
    Bonjour,

    et c'est quoi un pp2000?

    sinon, est-ce qu'on peut l'ouvrir et le nettoyer éventuellement?

    Merci

    Cordialement
     
  11. babafe

    babafe Nouveau membre

    Inscrit depuis le :
    29 Avril 2015
    Messages :
    2
    "J'aime" reçus :
    0
    Salut !
    Je te suggère une piste, déconnecte la sonde lambda verifie s'il n'y a pas de fuite sur le tuyau d'échappement ensuite. si le ralenti se stabilise (voyant moteur s'allume) vérifie aussi s'il n'y a pas de fuite sur le tuyau d'échappement. j'incrimine en fait un dysfonctionnement de la sonde lambda suite à une fuite du tuyau d’échappement ( du collecteur jusqu'au bout). fais nous le retour STP.
     
  12. arith58

    arith58 Peugeot Addict

    Inscrit depuis le :
    5 Juillet 2011
    Messages :
    170
    "J'aime" reçus :
    0
    Bonjour,

    mon échappement n'a aucune fuite??????????

    Cordialement
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification