URGENT! Besoin d'aide sur branchement de gicleurs à led

Discussion dans 'Tuning' démarrée par kiki100, 1 Novembre 2010.

  1. kiki100

    kiki100 Membre

    Inscrit depuis le :
    31 Octobre 2010
    Messages :
    11
    "J'aime" reçus :
    0
    Bonjour, j'ai une Peugeot 207 CC sur laquelle j'ai branché des gicleurs avec LED(modèle shark). Ils sont connectés ensemble par un domino et branchés sur la veilleuse de gauche. Depuis que j'ai fait ce branchement, j'ai plusieurs soucis:

    - Au départ, en mode d'allumage automatique, les phares ne s'éteignaient pas qu'elle que soit l'intensité de la lumière extérieure et c'est revenu tout seul; Maintenant quand je coupe le contact, dans l'ordre:
    - Les phares s'éteignent après un laps de temps de 2 à 3 mn et les gicleurs s'éteignent bien après en même temps que la veilleuse de droite.
    - La lumière du plafonnier baisse en intensité mais ne s'éteint pas du tout
    - La lumière du coffre qui normalement coffre ouvert s'éteint au bout de 4 à 5 minutes ne s'éteint pas tant que le coffre est ouvert(fermé, je sais pas).

    J'attends également de recevoir des bandeaux leds (feux diurnes) que je pensais brancher de la même façon. J'ai vu que bon nombre sur le forum avaient fait également ce branchement sur les veilleuses sans signaler de problème. Je ne comprends pas pourquoi j'arrive à ce résultat?

    Quelqu'un peut-il m'aider? Merci
     
  2. jack67

    jack67 Membre

    Inscrit depuis le :
    15 Mai 2010
    Messages :
    18
    "J'aime" reçus :
    0
    salut kiki100 tout branchement avec des leds posent enormement de probleme parce que la puissance des leds n'est pas la meme que des ampoule traditionelle.
    J'ai des bande de leds sur la mienne et quand je met le contact, elle s'eclaire legerement, puis moteur allumé ca m'indique "feux de position defaillant" et quand j'éteint le moteur ca reste encore allumé 1 minute environ.
    Après tout depend comment tu a branché tes gicleur sur les bonne connexion, 1 fil sur la masse et l'autre fil sur la veilleuse
     
  3. kiki100

    kiki100 Membre

    Inscrit depuis le :
    31 Octobre 2010
    Messages :
    11
    "J'aime" reçus :
    0
    Euh....non....j'ai branché mes fils en parallèle avec la veille sur chacune des cosses....
     
  4. 306lucifer

    306lucifer Peugeot Addict

    Inscrit depuis le :
    29 Décembre 2005
    Messages :
    891
    "J'aime" reçus :
    0
    si vous mettez un relais entre, il n'y aura plus de problèmes. :chinois:
     
  5. Jimbzh08

    Jimbzh08 Peugeot Addict

    Inscrit depuis le :
    26 Août 2010
    Messages :
    92
    "J'aime" reçus :
    0
    Moi j'ai une solution mais pas certain qu'elle te plaise :
    Retire moi tes gicleurs de keketuning :heink: :sol: :coucou:
     
  6. popy

    popy Peugeot Addict

    Inscrit depuis le :
    24 Juin 2010
    Messages :
    107
    "J'aime" reçus :
    0
    il y a tellement d'emmerdes sur les voitures modernes que je rejoins jimbzh sur cette
    remarque :cry: respect au sage :chinois:
     
  7. kiki100

    kiki100 Membre

    Inscrit depuis le :
    31 Octobre 2010
    Messages :
    11
    "J'aime" reçus :
    0
    Je vais rejoindre 306lucifer. Désolée je suis pas un kéké le résultat est super sur du noir, très design. Comment faire pour mettre un relais? J'y connait rien (c'est ça les filles ;))
     
  8. 306lucifer

    306lucifer Peugeot Addict

    Inscrit depuis le :
    29 Décembre 2005
    Messages :
    891
    "J'aime" reçus :
    0
    pour installer un relais, faut déja un peu s'y connaitre, niveau elctricité. Car si tu te trompe tu peux griller tout l'électronique de ta voiture...

    Va à la casse, et récupère sur une voiture genre, 106 205 306 309 405 etc... un relais ainsi que son porte-relais, avec environ 10cm de câble. Pour le branchement tu trouvera ensuite plein d'info sur le net !

    voila
     
  9. Dabiff77

    Dabiff77 Peugeot Addict

    Inscrit depuis le :
    2 Juin 2011
    Messages :
    152
    "J'aime" reçus :
    0
    bonjour moi j'ai des bandes de lzd sur ma cc et des feux au xenon et pour eviter tout ces probleme il ma fallu acheter des resistance anti erreur obd!! Dispo partout ( autobac, norauto internet etc) depuis plys de souci!!!!!
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification