Voyant allumé UREA

Discussion dans 'Questions techniques' démarrée par laetiphilippe, 14 Août 2018.

  1. laetiphilippe

    laetiphilippe Nouveau membre

    Inscrit depuis le :
    14 Août 2018
    Messages :
    2
    "J'aime" reçus :
    0
    Bonjour,
    Toute nouvelle sur ce forum, j’appelle à vos conseils s’il vous plaît.
    J’ai acheté ma 208 l’an passé d’occasion avec seulement 27000km’ HDI Allure Business 1.6 BlueHDI 100CV. J’ai précisé au vendeur que je ne faisais que peu de km par semaine mais celui ci m’a convaincu que les nouveaux moteurs diesel résistent aux petits trajets fréquents. Ok pas de soucis.
    Il y a 1mois je fais l’entretien annuel à 37000 km, pas de problème.
    Il y a 3 semaines, un voyant Système anti pollution défaillant m’informe que je dois me rendre au garage sans attendre. Le voyant UREA s’est affiché puis éteind.
    Le garage me dis q probablement cela provient du réservoir qu’il a falloir changer . Désormais j’ai 2 messages qui apparaissent :
    - système anti polution
    - UREA (qui a été rempli il y a moins de 1000km)
    Rendez vous le 23 août je suis assez inquiète même s’ils m’ont affirmés que Peugeot France en prendrait une partie en charge !
    Jeudi je dois fait 300km, pensez vous que je peux rouler ? Peut être qu’un « décrassage » lui ferait du bien ?
    Je suis consciente maintenant que mes 10km par jour n’arrangent pas mon véhicule .

    Merci pour vos conseils
     
  2. W13

    W13 Lion Hors catégorie

    Inscrit depuis le :
    14 Mars 2017
    Messages :
    5 053
    "J'aime" reçus :
    627
    A quel niveau se trouve ton Adblue ?
    Quand la CC a rempli le réservoir d'Adblue, a t'elle effacé les défauts, pour être sûr que ce qui apparait maintenant est réellement un nouveau défaut ?
    Faut regarder aussi s'il n'y a pas une fuite.
     
  3. laetiphilippe

    laetiphilippe Nouveau membre

    Inscrit depuis le :
    14 Août 2018
    Messages :
    2
    "J'aime" reçus :
    0
    Bonjour,

    Je n’ai donc pas pris la route jeudi dernier, un décompte de km a d’ailleurs commencé hier : 1100km et la voiture n’en redemarrera pas si rien n’est fait.
    Je ne sais pas où se trouve le adblue, désolée.
    Du blue à été rajouté au moment de sa révision annuelle, en juin dernier. Il n’y avait pas d’indication au tableau de bord hormis Service pour son annuelle.
    Le 23 passage au garage, avec probablement remplacement du réservoir, en espérant que peugeot prendra en charge une bonne partie des frais, car à 37000km je pense plutôt à un défaut qu’une usure, non ?
     
  4. vivier

    vivier Peugeot Addict

    Inscrit depuis le :
    27 Octobre 2015
    Messages :
    165
    "J'aime" reçus :
    5
    Bonjour,
    Le réservoir se situe dans le coffre, sous la roue de secours, normalement... Peut-être que lors de la dernière révision, ils ont facturé l'Adblue, mais qu'ils n'ont pas rempli le réservoir...
    Si ça vient vraiment du réservoir, il faudrait voir s'il n'y a pas eu une campagne de rappel pour ce problème. Si c'est le cas, c'est pris en charge en intégralité.
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification