Voyants "Urea" et "défaut moteur" disparus...

Discussion dans 'Peugeot 308 (T9 2013/--)' démarrée par Vanhoolandt David, 19 Août 2021.

  1. Vanhoolandt David

    Vanhoolandt David Nouveau membre

    Inscrit depuis le :
    19 Août 2021
    Messages :
    2
    "J'aime" reçus :
    0
    Bonjour à tous,

    Je remercie les administrateurs pour la validation de mon inscription sur le forum.

    Je m’adresse à vous ici car comme bon nombre d’entre vous j’ai vu apparaître il y a peu le fameux voyant « Urea » et « défaut moteur » sur ma Peugeot 308 sw blue HDI 1.6 (Sortie du garage en décembre 2016 et affichant 100.000 km).

    Après vérification le réservoir Uréa était quasi rempli.

    Branchement sur PC et c’est l’erreur « P20E8 » qui s’affiche….

    Le décompte des fameux 1100 km avant arrêt moteur s’affiche…

    Je me dis : « On est parti pour un changement du réservoir Adblue au vu des dizaines de post qui en parlent... » … je prend rendez-vous chez Peugeot (Belgique) qui n’exclut pas un changement du réservoir à leur frais au vu des rappels ayant été effectués… Le rendez-vous est prévu pour le 24 août prochain..

    Mais il y a trois jours l’ensemble des défauts ont disparus sans que j’ai fait quoique ce soit… Plus aucun affichage indiquant le moindre problème.

    Par ailleurs la limite des 1100 km est largement dépassée… et le moteur démarre… le véhicule fonctionne parfaitement..

    Du coup je conserve évidemment de RDV peugeot de la semaine prochaine mais je suis quand même divisé..

    Enfin remarque importante, cet après-midi en voulant faire un appoint d’huile je me rend compte que la fiche qui semble connectée aux injecteur et qui rejoint un connecteur sur le couvre culasse est débranchée et je ne parviens pas à la reconnecter…

    Pensez-vous que cette fiche ait une quelconque incidence que le défaut indiqué ?


    Merci d’avance pour vos réponses,

    David
     

    Pièces jointes:

  2. mitsoumithaux

    mitsoumithaux Peugeot Addict

    Inscrit depuis le :
    10 Janvier 2016
    Messages :
    161
    "J'aime" reçus :
    1
    Bonjour,

    Je ne me prononcerai pas sur la fiche débranché...

    Concernant les défauts, j'ai eu ce problème récemment. De temps en temps les défauts (Voyant UERA, puis défaut moteur, puis démarrage impossible) apparaissaient, puis disparaissaient...

    Au final j'au eu le droit au changement de réservoir avec une prise en charge de 50% seulement (VIEILLE voiture de 2014 qu'ils mont dit !).

    Depuis plus aucun défaut.

    Prix total en. 1200€.
     
  3. petit suisse

    petit suisse Lion de Bronze

    Inscrit depuis le :
    26 Août 2009
    Messages :
    1 106
    "J'aime" reçus :
    189
    50% sur une voiture de 7 ans, faut pas pousser, c'est bien.

    Je me souviens d'une epoque ou une fois la garantie terminée, il n'y avait pas de prise en charge!
     
  4. Pascal29200

    Pascal29200 Peugeot Addict

    Inscrit depuis le :
    6 Février 2017
    Messages :
    252
    "J'aime" reçus :
    34
    Un collègue a eu 60% pour une de 2015 et 150000 kms
     
  5. mitsoumithaux

    mitsoumithaux Peugeot Addict

    Inscrit depuis le :
    10 Janvier 2016
    Messages :
    161
    "J'aime" reçus :
    1
    J'entends que PEUGEOT n'est pas obligé de faire de gestion pour une "vieille" voiture.. mais il s'agit d'un défaut reconnu tout de même...

    J'ai quand même du faire un dossier à PEUGEOTFRANCE pour l'obtenir. J'ai eu le droit à la prise en charge car j'ai toujours fait entretenir ma voiture chez Peugeot.

    PS : Le terme "Vieille" voiture est le terme employé par mon garage PEUGEOT pour des véhicule de plus de 5 ans...
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification