Disparition des témoins "UREA" et "Defaut moteur"

Discussion dans 'Questions techniques' démarrée par Vanhoolandt David, 19 Août 2021.

  1. Vanhoolandt David

    Vanhoolandt David Nouveau membre

    Inscrit depuis le :
    19 Août 2021
    Messages :
    2
    "J'aime" reçus :
    0
    Bonjour à tous,

    Je remercie les administrateurs pour la validation de mon inscription sur le forum.

    Je m’adresse à vous ici car comme bon nombre d’entre vous j’ai vu apparaître il y a peu le fameux voyant « Urea » et « défaut moteur » sur ma Peugeot 308 sw blue HDI 1.6 (Sortie du garage en décembre 2016 et affichant 100.000 km).

    Après vérification le réservoir Uréa était quasi rempli.

    Branchement sur PC et c’est l’erreur « P20E8 » qui s’affiche….

    Le décompte des fameux 1100 km avant arrêt moteur s’affiche…

    Je me dis : « On est parti pour un changement du réservoir Adblue au vu des dizaines de post qui en parlent... » … je prend rendez-vous chez Peugeot (Belgique) qui n’exclut pas un changement du réservoir à leur frais au vu des rappels ayant été effectués… Le rendez-vous est prévu pour le 24 août prochain..

    Mais il y a trois jours l’ensemble des défauts ont disparus sans que j’ai fait quoique ce soit… Plus aucun affichage indiquant le moindre problème.

    Par ailleurs la limite des 1100 km est largement dépassée… et le moteur démarre… le véhicule fonctionne parfaitement..

    Du coup je conserve évidemment de RDV peugeot de la semaine prochaine mais je suis quand même divisé..

    Enfin remarque importante, cet après-midi en voulant faire un appoint d’huile je me rend compte que la fiche qui semble connectée aux injecteur et qui rejoint un connecteur sur le couvre culasse est débranchée et je ne parviens pas à la reconnecter…

    Pensez-vous que cette fiche ait une quelconque incidence que le défaut indiqué ?


    Merci d’avance pour vos réponses,

    David
     

    Pièces jointes:

  2. Goebar-73

    Goebar-73 Peugeot Addict

    Inscrit depuis le :
    31 Mars 2019
    Messages :
    72
    "J'aime" reçus :
    26
    #2 Goebar-73, 22 Août 2021
    Dernière édition: 22 Août 2021
  3. Larsouille67

    Larsouille67 Peugeot Addict

    Inscrit depuis le :
    19 Avril 2020
    Messages :
    458
    "J'aime" reçus :
    95
    Idem que @Goebar-73 . L'embout du filtre à air est cassé. Cela n'a pas de lien avec ton défaut urea.
    Conserve ton rdv afin que la concession puisse faire le contrôle mais n'efface pas les codes erreurs.
     

Partager cette page

  1. Ce site utilise des "témoins de connexion" (cookies) conformes aux textes de l'Union Européenne. Continuer à naviguer sur nos pages vaut acceptation de notre règlement en la matière.
    Rejeter la notification